Die Suche ergab 3621 Treffer

Zurück zur erweiterten Suche

handbremse bei den ersten sj 413er

servus die alten sj 413 also die aus dem Baujahr 84 und 85 hatten doch noch ne parksperre im hinterachs differential . hatten diese wodelle dann auch die Handbremse wie der LJ bzw. sj 410 am verteilergetriebe ? wenn ja wie wirkt sich diese Handbremsen konstruktiuon dann auf die länge der hinteren Ka...
von kurt (eljot )
Fr, 18 Sep 2020, 20:02
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: handbremse bei den ersten sj 413er
Antworten: 2
Zugriffe: 47

Re: Samurai-Achsen am SJ413

servus wie schon geschrieben sind die achsen breiter du müsstest also die federauflagen umschweißen , Schweißarbeiten an tragenden teilen darf man aber nur mit entsprechender Prüfung machen (zumindest laut tüv) ebenso kann es durch die breite der Samurai achse sein das die verbreiterungen nicht mehr...
von kurt (eljot )
Mi, 16 Sep 2020, 5:39
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Samurai-Achsen am SJ413
Antworten: 8
Zugriffe: 236

Re: Fast Keine Verschränkung

seh ich genau so ome is das einzigste fahrwerk bei dem die federn auch den namen federn verdienen . es gehört zwar auch noch etwas pflege bzw. Schmierfett dazu das ordentlicge Verschränkung erzielt wird ausserdem ist es ratsam die dämpfer von der länge her auf die Blattfedern abzustimmen. . aber tro...
von kurt (eljot )
Mo, 14 Sep 2020, 0:25
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Fast Keine Verschränkung
Antworten: 12
Zugriffe: 451

Re: Suzuki Samurai springt nicht an

überprüf zu erst mal ob die Batterie pole ordentlich befestigt sind (net das die blos locker drauf stecken ) löse die mal und reinige die pole mit ner Drahtbürste überprüfe dabei gleichmal ob evtl die kabel die an den batteriepolen dranstecken etwas lose oder angegammelt sind . die kannst bei der Ge...
von kurt (eljot )
Sa, 12 Sep 2020, 16:56
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Suzuki Samurai springt nicht an
Antworten: 5
Zugriffe: 228

Re: Suzuki Samurai springt nicht an

hi was macht er für zicken wenn er nicht anspringt ? rührt sich garnix ?dann liegt es vermutlich an einem der batteriepole hört man die Benzinpumpe surren ? dann fehlt es zumindest mal net an der Batterie bzw. an der ersten stufe vom Zündschloss macht er beim stzarten zwar klack aber der anLasser dr...
von kurt (eljot )
Sa, 12 Sep 2020, 12:00
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Suzuki Samurai springt nicht an
Antworten: 5
Zugriffe: 228

tankschutzfarbe

hallo zusammen hab neulich in der Werkstatt meines vertrauens nen Flyer über tankschutzfarbe liegen sehen es ist ein Produkt vom korrusionsschutz Depot hat damit jemand von euch schon Erfahrung gemacht ? gerade bei LJ tank ist der ersatz ja recht teuer weil es den nur bei suzuki gibt oder halt spezi...
von kurt (eljot )
Sa, 12 Sep 2020, 7:24
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: tankschutzfarbe
Antworten: 0
Zugriffe: 107

Re: Winkelgetriebe/Adapter Samurai GTI

das gab es mal beim eder auf der rusel leider gibt es den nivht mehr ein kumpel hat mir das mal nachgebaut das ist aber schon jahre her . soweit ich mich erinnern kann habe ich damals von nem kaputten 413er Motor die Verzahnung der Nockenwelle abgeshnitten und dann auf ein adapterstück befestigt das...
von kurt (eljot )
Sa, 12 Sep 2020, 7:20
 
Forum: Suche
Thema: Winkelgetriebe/Adapter Samurai GTI
Antworten: 2
Zugriffe: 183

Re: höherlegung für reifen 7.00 x 16 entsprechen ungefähr 31

hab jetzt ne andere Kardanwelle eingebaut hab ne vordere vom LJ verwendet. die is zwar eigentlich ein bisschen zu lange. schlimmstenfalls muss ich halt wieder die alte einbauen und doch nen kardanspacer bauen der die fehlende länfge ausgleicht. aber erstmal versuche ich es so . wird schon schief geh...
von kurt (eljot )
Mi, 09 Sep 2020, 21:33
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: höherlegung für reifen 7.00 x 16 entsprechen ungefähr 31 zöl
Antworten: 3
Zugriffe: 385

Re: Vergaserproblem

überprüfe mal die ganzen unterdruckschläuche ob die evtl. lose oder undicht poröse sind
das is häufig der fall .
genauso kannst du mal schauen ob die richtig angesteckt sind.
ausserdem kannst du schauen ob er irgendwo fremdluft zieht .
mfg kurt
von kurt (eljot )
So, 06 Sep 2020, 19:00
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Vergaserproblem
Antworten: 6
Zugriffe: 302
Nächste

Zurück zur erweiterten Suche