Abblendlicht schaltet sich selbst ein

Alles zum Thema Offroad, Geländewagen, usw. ....

Abblendlicht schaltet sich selbst ein

Beitragvon sascha_olivier » Mo, 05 Dez 2011, 9:35

Es ist mir in den letzten zwei Wochen schon 4mal passiert das ich meinen Vitara Bj91 abstelle und sich das Abblendlicht irgendwann nachts einschaltet (Lichtschalter aus) und morgens die Batterie leer ist. Einmal waren es die Nebelschlussleuchten die an waren.

Über einen Lösungsansatz würde ich mich sehr freuen
sascha_olivier
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 04 Dez 2011, 17:48

Beitragvon MUD » Mo, 05 Dez 2011, 9:53

Ich weiß jetzt nicht, wie das beim Vitara ist. Beim Samu bzw. SJ ist die gesamte Elektrik über Masse geschaltet. Sprich, bis zum Endverbraucher liegt Strom an und der Schalter im Armtaturenbrett schaltet dann nur noch die Masse. Wenn Du also irgendwo eine Stelle ohne ausreichende Isolierung (durchgescheuert, brüchig, etc.) im Massekabel vom Verbraucher zum Schalter hast, geht dieser an. Viel Spaß beim Suchen. Ansonsten vorsichtshalber ein Batterietrennschalter einbauen. Da gehst zumindest sicherm, dass der Akku nie unwillkürlich entlasen wird.
MUD
Forumsmitglied
 
Beiträge: 591
Registriert: Mi, 04 Okt 2006, 17:48

Beitragvon sascha_olivier » Mo, 05 Dez 2011, 10:31

Danke erst einmal, da habe ich ja eine Aufgabe vor mir.
besteht denn die Möglichkeit es einzugrenzen wenn es nur die Frontscheinwerfer sprich Abblendlicht und gelegentlich die Nebelschlussleuchten sind?
Kann mir jemand mit einem Schaltplan helfen ggf. mailen?
sascha_olivier
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 04 Dez 2011, 17:48

Beitragvon sascha_olivier » Mo, 05 Dez 2011, 16:30

könnte es an der siebenpoligen Steckdose liegen?
Hatte da zwar noch nie Schwierigkeiten mit aber da ist ja Licht und Nebelschlussleuchte mit dran soweit ich weiß, oder?
sascha_olivier
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 04 Dez 2011, 17:48

Beitragvon sascha_olivier » Mo, 05 Dez 2011, 23:18

wo finde ich den kabelstrang der von vorne nach hinten fühlt. habe extreme Feuchtigkeit im Bereich des Fussraums hinten rechts gefunden.#

Jemand dazu eine Idee??

Danke erst einmal für die Ideen bis hier
sascha_olivier
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 04 Dez 2011, 17:48

Beitragvon Hoizfux » Mi, 07 Dez 2011, 20:36

als erstes schaust dir deine nebelschlussleuchte an und dann deine anhängersteckdose (wenn vorhanden) - zu 90% liegt der hund da begraben
Benutzeravatar
Hoizfux
Forumsmitglied
 
Beiträge: 10469
Registriert: So, 11 Sep 2005, 13:29
Wohnort: im schönen Berchtesgadener Land und in Salzburg

Beitragvon sascha_olivier » Mi, 07 Dez 2011, 22:13

danke werde ich, aber es sind nur die Frontscheinwerfer an nicht die Rückleuchten.
Und es ist doch niergens dauerstrom, oder?
sascha_olivier
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 04 Dez 2011, 17:48

Beitragvon MUD » Do, 08 Dez 2011, 17:48

Hm, nun muss mal ein Vitarafahrer ran. Sind die bei einem Vitara über Relais geschaltet? Und die Nebelschlussleuchte, wie sieht es da aus? Auch über Relais? Wenn ja, haben die vielleicht Feuchtigkeit bekommen...?
Würde ja bald darauf tippen, denn wenn die spinnen, geht nur der Scheinwerfer an bzw. andere Verbraucher die an diesem Relais hängen.
MUD
Forumsmitglied
 
Beiträge: 591
Registriert: Mi, 04 Okt 2006, 17:48

Beitragvon sascha_olivier » Do, 08 Dez 2011, 19:57

Also der Plan lautet für moregn abend, AHK Steckdose erneuern, Nebelschlussleuchten und Rückleuchte links ausbauen und der Feuchtigkeit auf den Grund gehen, ggf trockenlegen und neue Relais.

Danke, Sascha
sascha_olivier
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 04 Dez 2011, 17:48

Beitragvon Hoizfux » So, 11 Dez 2011, 10:26

schau einfach das an was ich dir geschrieben hab - auch wenn es seltsam klingt! wenn vorne die lichter leuchten muss man hinten den fehler suchen! :wink:


beim suzi sind die lichter masse geschalten und wenn du hinten an der nsl ein problem hast (korossion oder wasser) dann geht vorne das licht an!
Benutzeravatar
Hoizfux
Forumsmitglied
 
Beiträge: 10469
Registriert: So, 11 Sep 2005, 13:29
Wohnort: im schönen Berchtesgadener Land und in Salzburg

Nächste

Zurück zu Offroad & 4x4 Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder