CB-Funk

Alles zum Thema Offroad, Geländewagen, usw. ....

Beitragvon Tennisanlage » Sa, 22 Sep 2007, 16:22

Des mit der Schraube könnte ein Masseproblem sein! Wenn die Funke noch gefunzt hat, gehe ich von aus das du Plus und Minus richtig hast. Wenn du nun mit dem Gehäuse der Funke gegen Masse kommst, kann es funken, wenn Du deine Minusleitung an der Funke ned richtig angeschlossen ist oder ein Kabelwackler vorliegt :roll: ´da würde ich als erstes schauen :wink: und vielleicht die Sicherung mal checken
Benutzeravatar
Tennisanlage
Forumsmitglied
 
Beiträge: 3015
Registriert: Sa, 01 Apr 2006, 7:44
Wohnort: bei FFB

Beitragvon XS-410 » Sa, 22 Sep 2007, 19:26

Thx!

Problem ist behoben. Die Minusleitung hatte keinen Kontakt. Von daher auch die Funkenbildung. Jetzt läuft alles wieder so wie es soll.

Gruß
Dia
XS-410
Forumsmitglied
 
Beiträge: 308
Registriert: So, 01 Jul 2007, 22:49
Wohnort: Herzogenrath

Beitragvon DukeMaxl » Di, 25 Sep 2007, 9:24

wie schauts da material technisch aus? auf was soll ma achten wenn ma eine funke und eine antenne kauft?
Benutzeravatar
DukeMaxl
Forumsmitglied
 
Beiträge: 1626
Registriert: Di, 21 Feb 2006, 10:14
Wohnort: A-8301 Laßnitzhöhe
Meine Fahrzeuge: Suzuki Samurai (92)

Beitragvon Pastor » Do, 27 Sep 2007, 9:09

Hi,

selbe Frage habe ich auch. Gibts irgendwelche Empfehlungen für den Kauf? Achja, nichts Gebrauchtes bitte ;)

LG Christian
.
Doug Wilson:"Celia .....? That cunt can lick my balls!"
www.pastor4x4.net
Benutzeravatar
Pastor
Forumsmitglied
 
Beiträge: 266
Registriert: So, 02 Okt 2005, 14:36
Wohnort: Wien

Beitragvon Buck » Do, 27 Sep 2007, 9:54

Funkgerät ist eigentlich egal. Albrecht ist super. Team tut es auch.
Was die Antenne angeht eine Edelstahlantenne mit offener oder geschlossener Spule. Je biegsamer desto besser. :D
Grüße Buck
WWW.PICKUPFREUN.DE
BildBild
Benutzeravatar
Buck
Forumsmitglied
 
Beiträge: 1342
Registriert: So, 11 Mär 2007, 17:15
Wohnort: Lippe

Beitragvon rainerunsinn » Di, 02 Okt 2007, 17:07

armaturenbrett ausgeschnitten, alublech zurechtgemacht...

Bild

mfg, rg
samurai
104zl
104gl
945estate
und das auto, das noch fährt, hab ich hergeschenkt
Benutzeravatar
rainerunsinn
Forumsmitglied
 
Beiträge: 83
Registriert: Do, 08 Sep 2005, 14:37
Wohnort: linz

Beitragvon Grale-hf » Di, 02 Okt 2007, 21:03

Hallo zusammen,

habe in jedem meiner Suzis und ex- Autos einen Funk drin!! Auch in meinem neuen, denn es sind doch immer Leute drauf zum reden und vor allen wenn wir unsere EINSÄTZE fahren dringend notwendig...(-

Hab ihn bei der Beifahrer seite montiert unter dem Handschuhfach am Querrohr...! Antenne mit extra halterung am Reserve Rad hinten.Etwas Stöhrend im Gelände, aber Fieberglas verzeiht einiges(grins) :P


Nie ohne, kanns nur weiterentfehlen!!!

Grüße aus Burghausen
Benutzeravatar
Grale-hf
Forumsmitglied
 
Beiträge: 59
Registriert: Mo, 09 Jul 2007, 8:30
Wohnort: Burghausen 84489
Meine Fahrzeuge: 1xSuzuki Samurai 97er
2xLancia Delta integrale 91er
1x Porsche 911 Turbo 82er
..........Spaßmobile hald

Beitragvon OGGY » Mi, 03 Okt 2007, 12:50

habe meins unter dem radioschacht montiert,passt wegen der geringen größe wunderbar und stört nicht beim schalten,da ist ca 1cm noch luft und nach hinten ist mit antenenstecker und kabel auch noch gute 1,5cm platz.
Bild
Schraubst du noch, oder fährt er schon?
Benutzeravatar
OGGY
Forumsmitglied
 
Beiträge: 2951
Registriert: Fr, 07 Jul 2006, 22:04
Wohnort: Olsberg

Beitragvon Tennisanlage » Mi, 03 Okt 2007, 14:13

Also ich bin Stabo/President Fan! 8) Leider hab ich keine President mehr und so ist meine Stabo im Jimny eingebaut.
Benutzeravatar
Tennisanlage
Forumsmitglied
 
Beiträge: 3015
Registriert: Sa, 01 Apr 2006, 7:44
Wohnort: bei FFB

Beitragvon m0ar » Do, 04 Okt 2007, 10:43

hey hast genau das gleiche wie ich . aber ich hab meins noch ned angeschlossen ^^
Bild
4 WD macht nicht nur spass im schnee^^
Benutzeravatar
m0ar
Forumsmitglied
 
Beiträge: 1286
Registriert: Fr, 06 Jan 2006, 15:50
Wohnort: garmisch-partenkirchen

VorherigeNächste

Zurück zu Offroad & 4x4 Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder