Tanknadel am Samurai hängt!

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Tanknadel am Samurai hängt!

Beitragvon gecko » Do, 16 Apr 2009, 21:33

Die Anzeige meiner Tanknadel bleibt bei 3/4 stehen. Auch nach dem volltanken steigt sie zunächst bis Maximum, fällt aber danach nur wieder bis zur 3/4-Stellung. Hängt der Schwimmer oder die Elektrode? Was kann ich tun?
Benutzeravatar
gecko
Forumsmitglied
 
Beiträge: 33
Registriert: Sa, 17 Mai 2008, 15:10
Wohnort: Bergisch-Gladbach

Beitragvon Marlo » Do, 16 Apr 2009, 22:05

würde erstmal die Steckerverbindungen vom Tankgeber kontrollieren/entrosten und dann vll. noch ein zusätzliches Massekabel vom Rahmen zu einer der Befestigungsschrauben vom Tankgeber legen!
"Das kannste schon so machen, aber dann isses halt kacke..."
Offroad Events hat geschrieben:Bitte, bitte leg sofort das Werkzeug und die Autoschlüssel weit weit weg und lang beides NIE WIEDER an !
Ich hab das Gefühl du trainierst ernsthaft für den Darwin Award 2010 :roll:
Benutzeravatar
Marlo
Moderator
 
Beiträge: 5348
Registriert: So, 15 Okt 2006, 23:22
Wohnort: Hannover
Meine Fahrzeuge: zerbombte Schraubegefederte Leiche
durchgedrehtes Lexusgelöt
rheumatischer Terrano
Kreuzfahrtschiff zu Land

Beitragvon OGGY » Do, 16 Apr 2009, 22:46

im schlimmsten fall ist die spule vom tankgeber die im tank sitzt korrodiert und so kommt kein richtiges signal an,das kann man aber durchmessen wenn der tank voll ist einen wiederstnad von 3 Ohm und wenn er leer is 110 ohm +- ein bischen und aufer hälfte so 32 ohm,schlies das messgerät an den anschluss am dekel und an den deckel direckt an
Schraubst du noch, oder fährt er schon?
Benutzeravatar
OGGY
Forumsmitglied
 
Beiträge: 2951
Registriert: Fr, 07 Jul 2006, 22:04
Wohnort: Olsberg

Beitragvon Hoizfux » Do, 16 Apr 2009, 23:39

oder die tanke bescheisst mit luft im sprit....
hab das selbe problem - über nacht is plötzlich der tank nurnoch bissal über 3/4 voll
Benutzeravatar
Hoizfux
Forumsmitglied
 
Beiträge: 10469
Registriert: So, 11 Sep 2005, 13:29
Wohnort: im schönen Berchtesgadener Land und in Salzburg

Beitragvon Baloo » Fr, 17 Apr 2009, 7:02

Das problem habe ich auch.....
ich tanke voll.... Anzeige zeigt voll an....
nach ca. 50km.... Anzeige zeigt nur noch 3/4 an....
kann aber nur ca.5 liter nach tanken
nach ca. 100km.... Anzeige zeigt nur noch 1/2 an...
kann aber nur ca. 10 liter nachtanken
die nächsten 200km geht die Anzeige lagsam auf 0/0.....
dann voll tanken und siehe..... passen nur 30liter rein

Ich habe mich dran gewöhnt.....

Gruß
Baloo
nur noch über Email, PN, Facebook oder Telefon erreichbar.....

make my Day!!!!!

http://www.facebook.com/mikebaloo.naujokat

SJ413 '89
Jeep Grand Cherokee 4.7 Liter V8 mit LPG
Benutzeravatar
Baloo
Forumsmitglied
 
Beiträge: 6502
Registriert: Di, 17 Jul 2007, 15:43
Wohnort: Volmarstein/ NRW
Meine Fahrzeuge: SJ 413
Jeep Grand Cherokee WJ 4.7 Liter V8

Tankanzeige

Beitragvon Ulf » Mo, 20 Apr 2009, 19:33

Wie ist da eigentlich wenn es umgekehrt geht.

Bei mir:

vollgetankt = keine anzeige, so als wär er leer
nach 180-200km = nadel steigt zaghaft an
nach ca. 220km = korrekte anzeige

habe mich zwar daran gewöhnt, aber ist hier das problem auch die masse ???

?? wo sitz der tankgeber
?? kommt man da einfach dran

ULF
Samurai 1990, 51kw, Cabrio, 205/70 x 15, mattschwarz
Ulf
Forumsmitglied
 
Beiträge: 71
Registriert: Mi, 03 Dez 2008, 20:15
Wohnort: 41849

Beitragvon Baloo » Di, 21 Apr 2009, 6:36

der Tankgeber sitzt natürlich im Tank......
nur noch über Email, PN, Facebook oder Telefon erreichbar.....

make my Day!!!!!

http://www.facebook.com/mikebaloo.naujokat

SJ413 '89
Jeep Grand Cherokee 4.7 Liter V8 mit LPG
Benutzeravatar
Baloo
Forumsmitglied
 
Beiträge: 6502
Registriert: Di, 17 Jul 2007, 15:43
Wohnort: Volmarstein/ NRW
Meine Fahrzeuge: SJ 413
Jeep Grand Cherokee WJ 4.7 Liter V8

ach nee

Beitragvon Ulf » Di, 21 Apr 2009, 10:58

Baloo hat geschrieben:der Tankgeber sitzt natürlich im Tank......


Danke für den Tipp mit dem Tank, hät ich nicht gedacht

:-D

Aber wo genau und wie kommt man da ran ???
Samurai 1990, 51kw, Cabrio, 205/70 x 15, mattschwarz
Ulf
Forumsmitglied
 
Beiträge: 71
Registriert: Mi, 03 Dez 2008, 20:15
Wohnort: 41849

Beitragvon Baloo » Di, 21 Apr 2009, 12:56

grins..... :wink:

mußt auf jeden fall den Tank ausbauen um an den Tankgeber zu kommen....
am besten vorher lehr machen.... dann geht es leichter.....
!!!!nicht vergessen alle Schläuche und Kabel vom Tank lösen!!!!!

Gruß
Baloo
nur noch über Email, PN, Facebook oder Telefon erreichbar.....

make my Day!!!!!

http://www.facebook.com/mikebaloo.naujokat

SJ413 '89
Jeep Grand Cherokee 4.7 Liter V8 mit LPG
Benutzeravatar
Baloo
Forumsmitglied
 
Beiträge: 6502
Registriert: Di, 17 Jul 2007, 15:43
Wohnort: Volmarstein/ NRW
Meine Fahrzeuge: SJ 413
Jeep Grand Cherokee WJ 4.7 Liter V8

Beitragvon Nikoklaus » Di, 21 Apr 2009, 23:22

Moin,


der Geber sitzt oben auf/ in dem Tank. Von seitlich hinten kann man ihn sehen. Also muss er raus. Auch sitzt er nicht rein zufällig unter nem Stöpsel (wär ja zu schön gewesen).
Meine Anzeige geht übrigens überhaupt nicht. Das liegt aber eher an nem Masseproblem der Tachoeinheit da fast nix davon geht.

Naja, das sollte ich wohl mal untersuchen bevor ich den Motor abbrenne.


noch fröhliches Suchen


der Nikoklaus
Nikoklaus
Forumsmitglied
 
Beiträge: 165
Registriert: Mo, 09 Jun 2008, 0:20
Wohnort: Dresden

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder