Probs mit Längstrebe bei AHK

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Probs mit Längstrebe bei AHK

Beitragvon Nemo » Fr, 13 Jan 2006, 0:40

HI

Habe heut meine Anhängerkupplung montiert , doch als ich die Lägsstrebe (die geht von der Anhängerkupplung untern Tank rauf zum Kofferraumboden) bemerkte ich das die Handbremsseile in Weg waren.
Hab auch wie in der Anleitung beschrieben die Hülsen und den Winkel verbaut womit das Handbremsseil weiter nach hinten versetz wird . Aber Nix das geht sich noch immer nicht aus , so würde mein Samurai beim einferdern immer mit der Handbremse bremsen :shock:

Des kanns ja net sein!!
Hat das wer auch schon gehabt???
Die AHK ist von Bosal und ist eigentlich vorgesehen für Samurai 410 413 ab BJ 81

Soll ich den Bügel einfach weglassen ???

Wollte eigendlich noch ein Bild dazu einstellen aber hab keine Ahnung wie ich das machen soll. :?
Benutzeravatar
Nemo
Forumsmitglied
 
Beiträge: 77
Registriert: Sa, 07 Jan 2006, 18:00
Wohnort: Wien

Beitragvon offroad4fun » Fr, 13 Jan 2006, 1:16

hi!
wegen ahk - kann ich dir leider nicht helfen, hab bis jetzt nur welche demontiert aber noch keine montiert ;-)

aber wegen dem bild: guckst du hier: http://jeep.cfasp.de/upload

lg thomas
Benutzeravatar
offroad4fun
Moderator
 
Beiträge: 3997
Registriert: Do, 11 Aug 2005, 11:08
Wohnort: 3730 Eggenburg
Meine Fahrzeuge: Jeep Cherokee
Suzuki Samurai (Umbau)
Suzuki SJ413 (Umbau)
VW LT35 "Feuerwehr"
Suzuki Swift 4x4

Beitragvon Psychedelic » Fr, 13 Jan 2006, 9:29

Hallo Nemo,
ich hab ebenfalls die selbe AHK dran, egal was man macht mit der Handbremse funktioniert das nicht. Die schleift immer irgendwie an dem Stützrohr.
Bei meiner Kupplung konnte man das Stützrohr abschrauben, hab es dann auch weggelassen. :twisted: So extreme Lasten werde ich nie ziehen, vor allem bekomm ich das wegen dem Bodylift auch nicht mehr richtig unter da müßte eine Platte her die das ausgleicht. :roll:

Grüße,
Psychedelic
Ich liebe Alles was BrumBrum macht. ;-)
Benutzeravatar
Psychedelic
Forumsmitglied
 
Beiträge: 2768
Registriert: Mo, 19 Sep 2005, 21:42
Wohnort: Mering

Beitragvon alex_sp » Fr, 13 Jan 2006, 10:21

ich weiss nich von welcher marke meine ahk ist aber ne strebe soll da auch rein gehören ??? ist aber keine :P

ich habe letztlich einen moppedhänger mit 2 moppeds gezogen und ging einwandfrei... also mit hänger und moppeds denke so 600kg
alex_sp
Forumsmitglied
 
Beiträge: 237
Registriert: Sa, 24 Sep 2005, 20:11

Beitragvon Nemo » Fr, 13 Jan 2006, 15:51

Hi

Danke für eure Antworten.

Da bin ich einmal beruhigt das ich nicht der einzige mit den Problem bin.
Ich war auch eben beim Ostermann unsern Suzuki Händler und habe mir das bei anderen angeschaut , die haben leider keine Bosal sondern Brink AHK und bei denen geht sich das wunderbar aus.
Wir haben auch probiert einen schwereren Anhänger wegzuziehen und dabei gibt sie ohne Stütze stark nach.Also die Stütze muß rein da ich eigentlich wenn ich einen Hänger ziehe nur schwere ziehe.
Wenn ich das gewußt hätte dann hätte ich geich eine Brink gekauft :evil:


Gruß Nemo
Benutzeravatar
Nemo
Forumsmitglied
 
Beiträge: 77
Registriert: Sa, 07 Jan 2006, 18:00
Wohnort: Wien

Beitragvon offroad4fun » Fr, 13 Jan 2006, 16:06

Wenn ich das gewußt hätte dann hätte ich geich eine Brink gekauft


wenn was nicht passt kann man es umtauschen :wink: ich weiss zwar nicht wo du gekauft hast, aber das ist normalerweise überall dein gutes recht ...

und: wenns geld retour gibt, dann (sorry - dass ich jetzt erst dran denk #-o ) kann ich dir auch gerne gebrauchte anbieten - hab am hof 2 stk draussen liegen - zwar schon leicht angerostet - aber sollten noch ok sein ...
die brauch ich sicher nie wieder - waren auf suzukis drauf, die ich gekauft hab (1x samurai, 1x sj413) - meines wissens auch 2 verschiedene modelle, 1x mit der erwähnten strebe und 1x ohne ...

da du ja nicht allzuweit bist, kannst du sie dir gerne mal angucken kommen - liegen draussen am hof (kleinjetz.d.)

lg thomas
Benutzeravatar
offroad4fun
Moderator
 
Beiträge: 3997
Registriert: Do, 11 Aug 2005, 11:08
Wohnort: 3730 Eggenburg
Meine Fahrzeuge: Jeep Cherokee
Suzuki Samurai (Umbau)
Suzuki SJ413 (Umbau)
VW LT35 "Feuerwehr"
Suzuki Swift 4x4

Beitragvon Nemo » Fr, 13 Jan 2006, 16:27

Hi Thomas

Ja das wäre super
Habs eh beim Gatzl im 22igsten gekauft aber die kenne ich sehr gut dort und hab mir das auch schon überlegt das ichs denen zurückbringe.
Der Kabelsatz ist ja auch noch nicht da , das ist eine Werksbestellung und dauert noch 2 Wochen.

So werd gleich in die Werkstatt fahren und mir das nochmal ansehen

Gruß Nemo
Fährt der Zuki querfeldein auf Stollen ...
ist er fast net einzuholen.
Benutzeravatar
Nemo
Forumsmitglied
 
Beiträge: 77
Registriert: Sa, 07 Jan 2006, 18:00
Wohnort: Wien

AHK

Beitragvon TomCom69 » Fr, 13 Jan 2006, 17:19

Hi,
habe unter meinen zebra dieselbe Kupplung....ohne dieses dämliche Zusatz-verstrebungsrohr....habe damit schon 2t-Hänger gezogen....kein Problem.....

Gruß
Tom
TomCom69
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Do, 25 Aug 2005, 23:02
Wohnort: Bonn

Beitragvon muzmuzadi » Fr, 13 Jan 2006, 22:53

Tach,
das gleiche Problem hatte ich auch. Die AHK war schon angebaut und beim Einfedern hatte ich Quietschgeräusche. Habe einfach um das Stützrohr, an dem das Handbremsseil gescheuert hat, ein ordentliches, solides Stück Gummi gemacht. Das ist jetzt praktisch ein "Gleitlager" und eine Verschleißschicht. Funktioniert absolut problemlos und zuverlässig und hält und hält... .
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12677
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Beitragvon Nemo » Sa, 14 Jan 2006, 13:59

So jetz habe ich das erledigt , bin draufgekommen das das Handbremsseil nur bei höhergelegten im Weg ist .Da das Seil ja oberhalb der Strebe verläuft und da ist es ja bei Orig. Fahrwerk ja net so schlimm da es ja wenn er ganz ausfedert gerade mal an der Strebe anliegt und nach oben ja genug Platz ist . Bei Höhergestellten ist das schon anders legt mann es oberrum ( wo es schon sehr auf Zug ist ) und er federt aus ist die Handbremse auf voll angezogen knapp vorn Seilriss :mad: Legt man es unterhalb der AHK Strebe dann hat man den umgekehrten Effekt ,er macht voll zu beim einfedern das ist auch nicht so toll. Darum habe ich jetzt die Strebe umgebaut so das sie mit den Seil nicht mer in die Quere kommt.
Wenn wer Bilder sehen möchte muß mir halt verraten wie ich sie da einstellen kann :-D

Besten Dank Gruß Nemo
Fährt der Zuki querfeldein auf Stollen ...
ist er fast net einzuholen.
Benutzeravatar
Nemo
Forumsmitglied
 
Beiträge: 77
Registriert: Sa, 07 Jan 2006, 18:00
Wohnort: Wien

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder