Scheibenbremse hinten entlüften

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Scheibenbremse hinten entlüften

Beitragvon OZ83 » Do, 31 Dez 2015, 1:34

Wusselbee hat geschrieben: Ist noch der Bremskraftregler drin? ISt es einer mit 2 oder mit 3 Anschlüssen? Kannst mal kurz beschreiben, wie nun sonst die Bremsanlage aussieht?

Grüsse Uli


Hey Uli,
Na klar kann ich.

- original HBZ
- Bremskraftregler ist (momentan) aus dem Kreislauf genommen
- vorne alles original
- hinten Passat 3b Sättel mit Samurai Scheibe

Beste Grüße
Oli
Benutzeravatar
OZ83
Forumsmitglied
 
Beiträge: 661
Registriert: Mi, 08 Okt 2014, 14:03
Wohnort: Havelland - 14641 Wustermark
Meine Fahrzeuge: 00er Samurai Long VSE
Skoda Octavia 1,9 TDI

Re: Scheibenbremse hinten entlüften

Beitragvon MUD » Do, 31 Dez 2015, 8:03

Wie hast du den Regler überbrückt? Einfach einen Schlauch rein?
Was hast du mit der am Regler vorhandenen Entlüftung gemacht? Auch provisorisch ersetzt?

Bei deinen Versuchen zu entlüften, hast du da die Leitung so gelegt, dass dieser Bogen auch unterhalb des Ventils des jeweiligen Sattals lag? Stelle ich mit schwierig vor, mit einer starren Leitung, daher meine Frage.
MUD
Forumsmitglied
 
Beiträge: 595
Registriert: Mi, 04 Okt 2006, 17:48

Re: Scheibenbremse hinten entlüften

Beitragvon Wusselbee » Do, 31 Dez 2015, 12:11

Ok, das hilft schon mal. Leider gibt es zig unterschiedliche Bremskraftregler. Hast du einen mit 3 oder mit 2 Anschlüssen? Bei dem mit zwei Anschlüssen hast du alles richtig gemacht, der muss einfach nur überbrückt werden. Bei dem mit 3 muss vorne der Abgang vom vordern Kreis verschlossen werden.

Was mir noch einfällt, je nach Nachsteller wird nur über die Handbremse die innere Spirale betätigt. Heisst, deine Beläge können zu weit von der Scheibe weg wandern. Wieviel Luft hast du denn zwischen Belag und Scheibe?

Grüsse Uli
Hebe niemals ab vom Acker, ohne deinen Tacker!
Benutzeravatar
Wusselbee
Forumsmitglied
 
Beiträge: 1024
Registriert: Sa, 02 Aug 2008, 1:18
Wohnort: DE 864XX - CH 945X
Meine Fahrzeuge: Suzuki Jimny
Samurai on 33`
Lj 80 Turbo
Escort Cosworth

Re: Scheibenbremse hinten entlüften

Beitragvon OZ83 » Do, 31 Dez 2015, 15:29

MUD hat geschrieben:Wie hast du den Regler überbrückt?


Der originale Bremskraftregler ist komplett aus dem Kreis genommen. Das war ich allerdings nicht selber.
Die Werkstatt hat die Leitungen (ein und ausgang) mit einem zwischenstück zusammen geschraubt.

Eventuell sollte ich mir das nochmal genauer anschauen... :-k

Wusselbee hat geschrieben:Hast du einen mit 3 oder mit 2 Anschlüssen?

Hmm da müsste ich jetzt lügen kann ich mich nicht erinnern. Habe den ja bisher nicht weiter beachtet.
Bevor ich die Bremse umgebaut habe, hatte ich vorn schon mal die Beläge getauscht, da war entlüften kein Problem und ging fix.

Edit: dann habe ich wohl den mit zwei Anschlüssen, da die Leitung zusammengeschraubt ist und ich ja einen VSE habe wo sich die Leitung auf der Achse teilt. 8)

Wusselbee hat geschrieben:Was mir noch einfällt, je nach Nachsteller wird nur über die Handbremse die innere Spirale betätigt. Heisst, deine Beläge können zu weit von der Scheibe weg wandern. Wieviel Luft hast du denn zwischen Belag und Scheibe?


Ja das mit dem Nachstellen über die Handbremse ist mir bekannt. Das habe ich auch so gemacht. Also viel Luft ist da nicht, habe eher so weit ran gestellt das sie ganz leicht schleifen, wollte ja ausschließen das sie den Weg nicht schaffen.

Ich habe jetzt auf jedenfall schonmal wieder das ein oder andere zum testen, allerdings muss ich sehen wann ich das schaffe.
Bald sind Prüfungen und eine Thesis will auch noch bis zum Frühjahr geschrieben werden... #-o


Danke auf jedenfall bis hier her für die Anregungen! Ich werde selbstverständlich berichten was ich gemacht und was bei raus gekommen ist. :wink: :-D

Beste Grüße

Oli
Benutzeravatar
OZ83
Forumsmitglied
 
Beiträge: 661
Registriert: Mi, 08 Okt 2014, 14:03
Wohnort: Havelland - 14641 Wustermark
Meine Fahrzeuge: 00er Samurai Long VSE
Skoda Octavia 1,9 TDI

Re: Scheibenbremse hinten entlüften

Beitragvon OZ83 » Fr, 17 Nov 2017, 22:26

OZ83 hat geschrieben:Danke auf jedenfall bis hier her für die Anregungen! Ich werde selbstverständlich berichten was ich gemacht und was bei raus gekommen ist. :wink: :-D

Beste Grüße

Oli


Man mag es nicht glauben wie die Zeit vergeht. Der Van steht noch bei mir, die Bremse habe ich schon lange wieder ausgebaut. Aufgegeben habe ich es aber nur erstmal.
Irgendwann baue ich nochmal eine Scheibenbremse an meinen Samurai! (Nun dann wohl eher an den Long)

Das mit den Bremsen ist aber auch nicht meins...

OZ83 hat geschrieben:Heute war ich beim TÜV.
Durchgefallen... :? ](*,)
- Bremsanlage HA Mindestabbremsung nicht erreicht! :shock: (um genau zu sein hat der quasi gar nicht gebremst hinten, hat mich überrascht da hier neue Bremsbacken und Bremszylinder verbaut sind...evtl ist es ja nur Luft im System)
Ja nun 4 Wochen Zeit sich um alles zu kümmern. Leider habe ich keine Halle mehr. :(


viewtopic.php?f=24&t=38781&p=372912#p372912
Benutzeravatar
OZ83
Forumsmitglied
 
Beiträge: 661
Registriert: Mi, 08 Okt 2014, 14:03
Wohnort: Havelland - 14641 Wustermark
Meine Fahrzeuge: 00er Samurai Long VSE
Skoda Octavia 1,9 TDI

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder