SJ413 hat keine Kraft und läuft unrund... :-(

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon Freaker65 » So, 15 Jan 2017, 17:04

Vielen Dank erstmal für die Aufnahme...

benötige Expertenhilfe...oder kennt jemand jemanden der helfen kann...

mein SJ läuft unrund...hat keine Leistung und ich sitze und verzweifle schon
seid mehreren Wochen daran...

Zündkerzen...Verteilerkappe sind gewechselt...Vergaserreiniger bzw.Drosselklappenreiniger verwendet einfüllt stehen lassen durch gestartet...
Fahrzeug läuft nach wie vor unrund wie auf 3 Zylindern wenn warm etwas besser, keine Kraft muss Untersetzung nehmen
um ihn auf der Geraden zu bewegen...Schläuche der Unterdruckdosen sind ok...CO2 Gemisch wurde erhöht (Schraube unterhalb des Vergasers mit der Drehhülse)-Zündfunke auf alle Zylinder da...der komplette Verteiler wurde entnommen und zuerst einen Zahn versetzt wieder montiert...danach wieder behoben...Zündung mit T Punkt eingestellt...so gut wie es eben ging ...weiss nicht was ich noch machen könnte...Werkstatthandbuch ist da...Komplettwerkstatt mit Hebebühne auch und diverse Vergasermanuals...Gibt es da nen Spezi der helfen könnte? PS...habe keine Papiere zum Fahrzeug werde ihn auch nur zum Schnee schieben und im Wald verwenden BJ. 95 ...wo erkennt man den Typ des SJ413? bzw. die Motorkennung?

Danke euch schon mal im voraus...

Bild

Bild

Bild

Bild

Bild

Bild

Bild
Freaker65
Hallo, bin neu hier!
 
Beiträge: 6
Registriert: So, 15 Jan 2017, 10:41

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon muzmuzadi » So, 15 Jan 2017, 19:20

Bj 95 stimmt sicher nicht es ist eher Bj. 85.

Auf deinem letzten Bild steht auf dem Schild die Motorkennung: G13A.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12845
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon Allradandy » So, 15 Jan 2017, 20:29

Das hört sich nach einem übersprungenen Zahnriemen an.
Zahnriemen und Spannrolle besorgen und nach Vorgabe montieren.
Gruß Andy
Ist der Berg auch noch so steil,
irgendwas geht ellaweil....
Allradandy
Forumsmitglied
 
Beiträge: 16
Registriert: So, 05 Aug 2012, 17:06
Wohnort: Plochingen
Meine Fahrzeuge: Suzuki xl7
Samurai
Samurai 1.6 16 32"

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon samulpg » So, 15 Jan 2017, 22:06

kannst zu probierzwecken auch den alten nehmen, die motoren sind ja freiläufer

aber steuerzeiten überprüfen wär mal nicht schlecht
samulpg
Forumsmitglied
 
Beiträge: 204
Registriert: Do, 17 Feb 2011, 0:17
Wohnort: Rheinau
Meine Fahrzeuge: Santana 2001er

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon kurt (eljot ) » Mo, 16 Jan 2017, 5:22

mach mal ein bild vom ganzen Motorraum
bj 95 sollte normalerweise ein samurai also Einspritzer sein
den Kotflügeln nach is dein model aber noch ein sj 413 also vergaser
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3376
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon rincewind » Mo, 16 Jan 2017, 13:33

Das ist ein Vergaser, sieht man an der mech. Benzinpumpe unter dem Zündverteiler und der großen runden Zündspule.

Falschluft hast Du mit Bremsenreiniger geprüft ?
Die Kompression ist auch nicht gerade optimal 12 bar sollten es schon sein hab ich mal gehört !
Das kannste schon so machen, aber dann isses halt kacke
Bild

Hier liegen diverse Dokumente zu unseren Themen
https://drive.google.com/open?id=0B-Q83232Ov-RRUR4bWl0MzNJekU
Benutzeravatar
rincewind
Forumsmitglied
 
Beiträge: 490
Registriert: So, 11 Mai 2014, 23:24
Wohnort: Murnau & Schlehdorf
Meine Fahrzeuge: Suzuki Samurai Bj90 1,3i
Suzuki Samurai Bj89 1,6i ist nur in meiner Obhut, gehört meinem Sohn ;-)
Caddy MAXI 1,6 TDI
Simson Habicht, und ne 1/2 Schwalbe

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon Freaker65 » Mo, 16 Jan 2017, 20:37

supi...supi...Infos...Danke an euch...BJ 95 stand auf dem Verkaufszettel...tztztz...ohne Papiere halt...
Die Dichtigkeit mit Bremsenreiniger prüfe ich noch...hab nen bissle bammel wegen dem durchschlagen am Zündkabel...hab aber nen Löscher bzw. Decke in der Garage...Zahnriemen is ne Idee...sollte ich dann mal angehen...Super Infos von Euch...Megadanke...PS SJ 500 wecher Type von Samurai ist das?

Bild

Bild

Bild

ja ich weiss 23 tkm hatten auch ne 1 davor und der Preis war auch deswegen wahrscheinlich so gut verhandelbar... :cry:
Freaker65
Hallo, bin neu hier!
 
Beiträge: 6
Registriert: So, 15 Jan 2017, 10:41

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon muzmuzadi » Mo, 16 Jan 2017, 21:11

Du hast einen SJ 413 in der FIN als SJ50 erkennbar und der hat den G13A Vergasermotor. Der Samu hat in der FIN SJ70.

Hsst du den beim Händler gekauft?
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12845
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon Freaker65 » Di, 17 Jan 2017, 13:57

Leider ja...Wald- und Wiesenhändler...das vordere Differenzial war auch angesetzt und defekt...habe es aber durch die Freilaufnaben nicht erkannt...erst später...300 km Fahrtstrecke...wollte das Fzg. auch wieder zurück geben...tja...habe dann doch ne neue Achse drunter und versuche was daraus zu machen...

Danke für die Info....

die zu 2 und zu 3 Nummern für Ersatzteile wären von einem vergleichbaren Modell hilfreich...kann jemand helfen?
Freaker65
Hallo, bin neu hier!
 
Beiträge: 6
Registriert: So, 15 Jan 2017, 10:41

Re: SJ413 hat keine Kraft und läuft unrund... :-(

Beitragvon jan » Di, 17 Jan 2017, 16:26

HSN : 7102
TSN : 310

Gruß, Jan
NGV 2,4 Automatik, Bj. 2012, AT-Reifen auf GarroBlack Felgen, SPV. TM +50mm Fahrwerk,Snorkel,UFS
NGV 2,4 Automatik, BJ. 2008, 3 Türer
Vitara 2,0 16V Bj. 98 Schalter, BL, Fahrwerk, 31iger
Vitara 1,6 Bj. 92 für´n Spaß
2 x Swift NZ
Benutzeravatar
jan
Forumsmitglied
 
Beiträge: 312
Registriert: Fr, 09 Mär 2007, 11:31
Wohnort: Gummersbach (Wiehl)

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder