Samurai kuppelt nicht mehr, aber ...

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Samurai kuppelt nicht mehr, aber ...

Beitragvon tomdb » Do, 18 Jan 2018, 16:57

Hola liebe leutz,
gestern fahre ich noch ein paar meter im garten und mußte den 4x4 nutzen.
diese schaltung ist nun blockiert, lediglich die normalgänge lassen sich einlegen -
aber ohne funktion.
der vordere kardan dreht sich im leerlauf mit - scheint, als wäre ein 4x4gang noch "halb" drinnen.
wollte ihn nun ein paar meter rollen lassen - aber ohne gang drin regelt sich im verteiler natürlich nix.
verdammt was ist passiert?
bitte um eure hilfe
danke
tom
tomdb
Forumsmitglied
 
Beiträge: 17
Registriert: Sa, 03 Jun 2017, 18:14
Meine Fahrzeuge: suzuki samurai SJ SO3C 1,9TD Bj 00

Re: Samura kuppelt nicht mehr, aber ...i

Beitragvon muzmuzadi » Do, 18 Jan 2018, 17:08

Schalthebel ausgehangen, ist kein grosses Ding, die Anleitung gibt es hier im Forum.
viewtopic.php?f=9&t=2536&p=23913&hilit=ausgehangen#p23913
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12646
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon tomdb » Do, 18 Jan 2018, 17:09

wow, du bist ja schnell, danke!!!!
ich schau mal :)
tomdb
Forumsmitglied
 
Beiträge: 17
Registriert: Sa, 03 Jun 2017, 18:14
Meine Fahrzeuge: suzuki samurai SJ SO3C 1,9TD Bj 00

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon tomdb » Sa, 20 Jan 2018, 9:30

danke für die hilfe, das wars!
leider hat sich gleich nach der probefahrt das gleiche problem wieder eingestellt :(
ich schwöre:
das 4x4 hebelchen wurde noch nie von mir so sorgfältig (im stand) und piniebel verwendet.
ich hab mal n foto gemacht: in diesem zustand bewegt die suzi garnix mehr; erst wenn die aussparung an den schiebe-stangen sich genau gegenüber steht, lässt sich wieder der normale gang einlegen.
so stand ich also in der wallachei versuchte eben das: nix - liess sich nicht bewegen.

Bild

meine erste frage an euch ist nun:
die suzi stand leicht am hang - liess sich deshalb nix bewegen?
...oder lag es daran, das ich sie n paar meter rückwärts rollen liess?

jedenfalls war anschließend alles gut, die stangen ließen sich in die richtige stellung bringen.

meine zweite frage ist natürlich: was mach ich falsch? ...oder was ist defekt?

danke für eure hilfe, schonwieder :)

mfg
tom
tomdb
Forumsmitglied
 
Beiträge: 17
Registriert: Sa, 03 Jun 2017, 18:14
Meine Fahrzeuge: suzuki samurai SJ SO3C 1,9TD Bj 00

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon 4x4orca » Sa, 20 Jan 2018, 10:35

Hebel beim schalten nicht nach oben ziehen. Das machen die Leute unbewusst manchmal.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4492
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon Jack » Sa, 20 Jan 2018, 17:42

Bei mir war mal der Kunststoffring (17) kaputt, da hat das VTG dann auch falsch geschalten. Auf dem Foto scheint der Ring noch gut auszusehen. Schau dir den Ring mal genauer an.

viewtopic.php?f=9&t=31378&hilit=+VTG

Bild
Zuletzt geändert von Jack am Sa, 20 Jan 2018, 17:49, insgesamt 1-mal geändert.
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 500
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon tomdb » Sa, 20 Jan 2018, 17:48

danke euch.
1. keinesfalls hatte ich das hebelchen angehoben - das hab ich inzwischen gelernt^^
2. der gummiring sieht (leider) total gut aus.

es ist ja so, das ich nach montage des hebelchen normal fahren konnte, erst als ich aus dem 4x4 wieder raus wollte, war es blockert und der motor lief ohne gang :( - wie zuvor.
merkwürdig.
@jack: danke für die zeichnung - kann ich den fühler nr 31 ebendort einfach ausbauen? ...ein draht ist knapp über dem fühler gerissen :(
tomdb
Forumsmitglied
 
Beiträge: 17
Registriert: Sa, 03 Jun 2017, 18:14
Meine Fahrzeuge: suzuki samurai SJ SO3C 1,9TD Bj 00

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon Jack » Sa, 20 Jan 2018, 20:23

Für solche Fragen ist der Getriebevirtuose zuständig :-D :-D :-D
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 500
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon Mev » Sa, 20 Jan 2018, 23:04

Bau nochmal den Schalthebel aus und mach bitte Foto von unterem teil...
Bild

Bild




Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe

VW Touareg 3L V6... Alles Inklusive
Ex-Jeep Grand Cherokee 4,7L V8
Ex-Samurai 91 Bj. 31"-4,1:1(eigenbau)-413 Diffs-Polen Fahrwerk +40-50mm BL Mev SST, Horn Winde, Mike Lightbars und jetzt mit 1,6 8v :-) und Servo
Benutzeravatar
Mev
Gewerblicher Händler
Gewerblicher Händler
 
Beiträge: 2850
Registriert: Fr, 17 Jun 2011, 17:05
Wohnort: Lüdenscheid

Re: Samurai kuppelt nicht mehr, aber ...

Beitragvon Möhre » So, 21 Jan 2018, 1:07

@jack: danke für die zeichnung - kann ich den fühler nr 31 ebendort einfach ausbauen? ...ein draht ist knapp über dem fühler gerissen :([/quote]


Du kannst den schaltet so ausbauen
Nur nicht ohne Schalter dann fahren sonnst ist die Kugel weg und es kommt Öl raus
Spielzeug :
90'er samurai,Vitara motor 1,6L 8V und Servolenkung,vtg typ 2,31er reifen,diff's vom 413,+50 trailmaster fahrwerk + Bl,winde vorne,jeep verbreiterrungen

94'er Ford Explorer I 4l
als Zug Fahrzeug
Benutzeravatar
Möhre
Forumsmitglied
 
Beiträge: 635
Registriert: Fr, 07 Mär 2008, 23:35
Wohnort: Meinerzhagen

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder