Renault Diesel Fehler beim Anspringen

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Mario G » Mi, 31 Jan 2018, 22:49

Da musst Du aber eine Zuki Wst finden die das auch auslesen kann. Denn meines Wissens nach geht das nur mit dem alten Suzuki Tester1 oder so. Die aktuellen können die Kiste nicht auslesen. Da der SJ419 ja offiziell nie so richtig über Suzuki Deutschland vertrieben wurde wird das bestimmt schwierig. Aber ich wünsch Dir das Beste.

:)

Mario
Zuletzt geändert von Mario G am Do, 01 Feb 2018, 21:32, insgesamt 1-mal geändert.
Benutzeravatar
Mario G
Forumsmitglied
 
Beiträge: 211
Registriert: Sa, 12 Feb 2011, 10:24
Wohnort: Potsdam
Meine Fahrzeuge: SJ419D; G270CDI; Avensis

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Hansi_Oldtimer » Mi, 31 Jan 2018, 22:57

Dank Dir. Denke, dass "dranbleiben" wichtig ist.
Ich weiss, dass meiner nur einen Fehler von vielen hat.
Aber vielleicht hilfts auch anderen.
Du weisst doch : Nur wer sucht, findet.
Hansi_Oldtimer
Forumsmitglied
 
Beiträge: 45
Registriert: Do, 11 Okt 2012, 17:44
Wohnort: Lüdenscheid
Meine Fahrzeuge: KIA Sorento 2009
KIA RIO 2012
Suzuki Santana Samurai 2003 D

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Hansi_Oldtimer » Mi, 31 Jan 2018, 23:09

Bin in den letzen Tagen "viel" mit ihm untewegs gewesen.
Gestern längere Strecke auf der Autobahn und retour 90 km.
Heute das selbe Fehleraufkommen wie davor.
Morgens anlassen, gelbe lampe bleibt an, keine Gasannahme , schlimmes Dieselgeräusch und schütteln mit viel Rauch. Aus.
Zweites starten. Gelbe Lampe geht aus, sofort Gasannahme, kein böses Geräusch, kein schütteln, bisschen Rauch. Alles gut.

Bleibt so bei jedem starten ( 7 mal ) am Tag.
Hansi_Oldtimer
Forumsmitglied
 
Beiträge: 45
Registriert: Do, 11 Okt 2012, 17:44
Wohnort: Lüdenscheid
Meine Fahrzeuge: KIA Sorento 2009
KIA RIO 2012
Suzuki Santana Samurai 2003 D

Re: Renault Diesel Fehler beim Anspringen

Beitragvon airfly » Do, 01 Feb 2018, 12:34

Also das Gerät zum auslesen der Fehlerkodes heist Tech2.
Da bin ich mir ziemlich sicher......
Wurde auch bei anderen Marken wie z.B. Opel eingesetzt.......
Ein Samurai ist ein Wolf im Schafspelz!
airfly
Forumsmitglied
 
Beiträge: 245
Registriert: Mi, 19 Mär 2014, 10:10
Wohnort: Much
Meine Fahrzeuge: SJ Samurai 416 Santana 1,9D 2003

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Mario G » Mo, 16 Apr 2018, 20:43

@Hansi_Oldtimer
Hast Du jetzt mittlerweile die ESP mal machen lassen oder fährst Du immer noch mit 2x starten

meiner geht morgen zum TÜV und dann muss ich mich auch wieder um die Pumpe kümmern. ](*,)

Mario
Benutzeravatar
Mario G
Forumsmitglied
 
Beiträge: 211
Registriert: Sa, 12 Feb 2011, 10:24
Wohnort: Potsdam
Meine Fahrzeuge: SJ419D; G270CDI; Avensis

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Hansi_Oldtimer » Mo, 16 Jul 2018, 19:51

Hallo Ihr Lieben,

hat ein bisschen gedauert, aber "Gut Ding will Weile haben".

Hab ne Menge geforscht, probiert, gelesen und verglichen.
Denke, ich habe den Fehler gefunden !
Motorsteuergerät mit Wegfahrsperre.
Wenn Du meinen Fehler liesst, müsste er jeden Tag in der Bildzeitung stehen, weil es so ( oder ähnlich )
häufig vorkommt.
Es gibt eine Frma in Essen ( 100 km von uns ) welche die Wegfahrsperre deaktiviert. 10.000 tausen mal gemacht und gut.
(Rechtliche Seite betrachten )
Habe Kontakt aufgenommen und warte auf einen Termin.

LG
Hans-Gerd
Hansi_Oldtimer
Forumsmitglied
 
Beiträge: 45
Registriert: Do, 11 Okt 2012, 17:44
Wohnort: Lüdenscheid
Meine Fahrzeuge: KIA Sorento 2009
KIA RIO 2012
Suzuki Santana Samurai 2003 D

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Mario G » Mo, 16 Jul 2018, 22:23

Na dann halte uns unbedingt auf dem laufenden.
:-D
Obwohl ich über diese Brücke noch nicht so ganz gehe. Denn bei mir war der Fehler nach Tausch der ESP(2xgemacht) für ca 2-3 Jahre weg.
Aber es wird ja wieder kälter und der Fehler kommt wieder öfter, ich bin echt gespannt was da bei Dir rauskommt.

Mario
Benutzeravatar
Mario G
Forumsmitglied
 
Beiträge: 211
Registriert: Sa, 12 Feb 2011, 10:24
Wohnort: Potsdam
Meine Fahrzeuge: SJ419D; G270CDI; Avensis

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Hansi_Oldtimer » Di, 17 Jul 2018, 9:03

Hi Mario,

habe dem Essener Fotos von der Motorsteuerung ( sitzt bei mir im Fahrgastraum Beifahrerseite unter dem Armaturenbrett ) mit genauer
Problemschilderung geschickt.
Heute morgen kam eine Mail, dass sich die WFS problemlos deaktivieren lässt.
Werde die Tage nach Essen fahren und auf ein Wunder hoffen.

Gruß
Hansi_Oldtimer
Forumsmitglied
 
Beiträge: 45
Registriert: Do, 11 Okt 2012, 17:44
Wohnort: Lüdenscheid
Meine Fahrzeuge: KIA Sorento 2009
KIA RIO 2012
Suzuki Santana Samurai 2003 D

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Hansi_Oldtimer » Di, 17 Jul 2018, 19:33

Hi Mario,

kurzer Bericht von meinem heutigen Besuch in Essen :

- Motorsteuergerät ausgebaut ( 5 Minuten )
- Gang in die Werkstatt ( 3 Minuten )
- Austausch LUCAS-Steuergerät eigesteckt ( 1 Minute )
- Schlüssel ins Zündschloss / Zündung ein / Gelb und Rot leuchten / Gelb und Rot gehen zusammen aus ( Wunder 1 ) / Start / Auto springt an und nimmt sofort Gas an ( Wunder 2 )
- Motorsteuergerät eingebaut ( 5 Minuten )
- Fertig / Alles Gut / Bezahlt.

Wie er sich im Winter verhält, werden wir sehen.

Gruß
Hans-Gerd
Hansi_Oldtimer
Forumsmitglied
 
Beiträge: 45
Registriert: Do, 11 Okt 2012, 17:44
Wohnort: Lüdenscheid
Meine Fahrzeuge: KIA Sorento 2009
KIA RIO 2012
Suzuki Santana Samurai 2003 D

Re: Renault Diesel Fehler beim Anspringen

Beitragvon Hansi_Oldtimer » Di, 17 Jul 2018, 19:50

Mario schrieb mal :

Wer hat Dir denn den Blödsinn mit dem Steuergerät erzählt? Ich habe jetzt schon die Dritte!! Pumpe drin eine Überholte, eine gebraucht in der Bucht erstanden. Da muss nichts am Steuergerät gemacht werden. Da wollte wohl einer doppelt kassieren oder verschleiern das die Pumpe gar nicht defekt war sondern das Steuergerät und trotzdem sich beides bezahlen lassen.

Vielleicht ist es umgekehrt ?
Hansi_Oldtimer
Forumsmitglied
 
Beiträge: 45
Registriert: Do, 11 Okt 2012, 17:44
Wohnort: Lüdenscheid
Meine Fahrzeuge: KIA Sorento 2009
KIA RIO 2012
Suzuki Santana Samurai 2003 D

VorherigeNächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Extasy