Blauer Rauch beim Kaltstart

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Blauer Rauch beim Kaltstart

Beitragvon Martl » So, 28 Jan 2018, 21:07

Servus,
bei meinem Jimny mit G13B gibt es noch ein kleines Problem.

Wenn der Motor kalt ist/es draussen etwas kälter ist (so unter 5°C) nebelt die Karre den ganzen Hof mit Blauchrauch ein.
Es ist kein Öl im Kühlwasser, auch kein Wasser im Öl, der Motor läuft super gleichmäßig und leise.

Sobald es wärmer ist, oder der Motor kurz vorher gelaufen ist, ist nichts zu sehen.

Jemand eine Idee wo ich suchen könnte? Lt. der Suche sind die Ventilschaftdichtungen meistens der Grund für Ölverbrennung, aber das wäre doch dann nicht so temperaturabhängig, oder?

Gruß, Martin
Martl
Forumsmitglied
 
Beiträge: 13
Registriert: Di, 19 Dez 2017, 18:54
Wohnort: Erding
Meine Fahrzeuge: '99 Suzuki Jimny
'94 VW T4 syncro

Re: Blauer Rauch beim Kaltstart

Beitragvon 4x4orca » So, 28 Jan 2018, 22:15

Je länger er steht, je mehr wird er wohl qualmen, oder?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4586
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Blauer Rauch beim Kaltstart

Beitragvon Martl » So, 28 Jan 2018, 22:48

Servus,
ja das stimmt! :wink:

Nu bin ich aber gespannt...

Gruß, Martin
Martl
Forumsmitglied
 
Beiträge: 13
Registriert: Di, 19 Dez 2017, 18:54
Wohnort: Erding
Meine Fahrzeuge: '99 Suzuki Jimny
'94 VW T4 syncro

Re: Blauer Rauch beim Kaltstart

Beitragvon 4x4orca » So, 28 Jan 2018, 22:52

Dann ist klar. Die Ventilschaftdichtungen. Wenn der Motor steht, läuft das Öl am Ventilsitz vorbei in den Brennraum oder bleibt auf dem Ventil stehen, bis der Motor gestartet wird.

Und je länger er steht, desto mehr Öl läuft runter.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4586
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Blauer Rauch beim Kaltstart

Beitragvon Martl » Mo, 29 Jan 2018, 8:46

Servus,
vielen Dank, auch wenn das nicht direkt ist was ich hören wollte :roll:

Ein Tausch der Ventilschaftsimmerringe ohne Erneuern der Ventilführung macht wohl wenig Sinn, oder? Sonst ist die neue Dichtung ja gleich wieder ausgeleiert...
Den Kopf komplett zu zerlegen fällt für mich wohl leider aus. Nur die Dichtungen wären soweit ich das im Handbuch sehe ja relativ einfach gemacht, wenn man sich noch den Ventilheber besorgt.

Gruß, Martin
Martl
Forumsmitglied
 
Beiträge: 13
Registriert: Di, 19 Dez 2017, 18:54
Wohnort: Erding
Meine Fahrzeuge: '99 Suzuki Jimny
'94 VW T4 syncro

Re: Blauer Rauch beim Kaltstart

Beitragvon Der Jones » Mo, 29 Jan 2018, 8:50

Moin. Wieviel km hat der denn gemacht? Die paar Dichtungen kosten nicht die Welt, das wäre doch ein Versuch wert..
Der Jones
Forumsmitglied
 
Beiträge: 1019
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Blauer Rauch beim Kaltstart

Beitragvon Martl » Mo, 29 Jan 2018, 9:13

Servus,
ja ich werde mich mal schlauch machen, was ein Satz Dichtungen kostet... Zubehör oder OEM.

Die Kiste hat jetzt knapp 150.000 km, schon a bisserl was. Zum Ölverbrauch kann ich leider nichts sagen, weil ich seit dem letzten Wechsel noch keine 1000km gefahren bin.
Aber viel brauchts da denke ich nicht, dass man eine Nebelmaschine hat.

Gruß, Martin
Martl
Forumsmitglied
 
Beiträge: 13
Registriert: Di, 19 Dez 2017, 18:54
Wohnort: Erding
Meine Fahrzeuge: '99 Suzuki Jimny
'94 VW T4 syncro

Re: Blauer Rauch beim Kaltstart

Beitragvon Der Jones » Mo, 29 Jan 2018, 10:21

150 ist jetzt nicht so wahnsinnig viel. Am Messstab wird sich das kaum bemerkbar machen..
Der Jones
Forumsmitglied
 
Beiträge: 1019
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Blauer Rauch beim Kaltstart

Beitragvon jan » Mo, 29 Jan 2018, 11:22

Hallo,

ich habe jetzt keine Ahnung wie der Ventildeckel beim Jimny aussieht, aber evtl. könnte es ja auch das gleiche Problem sein wie beim Vitara V6....
Das kannst Du ja mal anschauen....und bei Dir prüfen...
http://www.vitarafanforum.de/vff/viewto ... 34&t=16937

Gruß, Jan
NGV 2,4 Automatik, Bj. 2012, AT-Reifen auf GarroBlack Felgen, SPV. TM +50mm Fahrwerk,Snorkel,UFS
NGV 2,4 Automatik, BJ. 2008, 3 Türer
Vitara 2,0 16V Bj. 98 Schalter, BL, Fahrwerk, 31iger
Vitara 1,6 Bj. 92 für´n Spaß
2 x Swift NZ
Benutzeravatar
jan
Forumsmitglied
 
Beiträge: 312
Registriert: Fr, 09 Mär 2007, 11:31
Wohnort: Gummersbach (Wiehl)

Re: Blauer Rauch beim Kaltstart

Beitragvon Martl » Mo, 29 Jan 2018, 15:24

Servus,
leider kann man das Thema im Vitaraforum ohne Anmeldung nicht lesen. Worum gings denn?
Deckeldichtung und die O-Ringe, die zu den Zündkerzen hin abdichten, sind jedenfalls neu.

Gruß, Martin
Martl
Forumsmitglied
 
Beiträge: 13
Registriert: Di, 19 Dez 2017, 18:54
Wohnort: Erding
Meine Fahrzeuge: '99 Suzuki Jimny
'94 VW T4 syncro

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]