Kopfdichtung neu ...Leistung weg.

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Kopfdichtung neu ...Leistung weg.

Beitragvon veb1282 » Mo, 19 Feb 2018, 20:06

Hallo Leute, könnte mal bissel Hilfe bei der Fehlersuche brauchen.

Suzuki Samurai Santana Bj.95

Vorgeschichte:

Letzte Woche ist er sehr warm (kurz vor rot) geworden. Rechts ran, abkühlen lassen. Kühler war leer, Kühlflüssigkeit kam aus dem Ausgleichsbehälter rausgeschossen. Hatte nen Kanister bei, hab aufgefüllt und bin nach Hause. Da, wieder Kühler leer. Weil der Kühler dicht gewirkt hat, hab ich auf Kopfdichtung getippt. Hatte auch bissel hellen "Schlamm" im Öldeckel.

Also am WE Reparaturversuch. Es handelt sich um meinen derzeitigen Alltagswagen, muss damit zur Arbeit. Der andere ist zerlegt. Also sollte es mit minimalem Aufwand gehen.

Schläuche und Kabel los, Kühler u. Lüfter raus, Auspuffkrümmer los, Kopf mit samt Ansaugbrücke, Einspritzung usw. runter. Habe mir am Steuerriemen und Nockenwellenrad Markierungen gemacht, um nix zu verstellen. Bin auch der Meinung nicht am Rad gedreht zu haben.
Dichtung war durch...Ordentlich sauber gemacht. Dichtungen Kopf und beide Krümmer neu. Alles wieder drauf. Springt an....

Folgendes Problem:
Er läuft zwar, zieht aber wie ein Eselskarren. Unten raus kommt er nich in Schwung. Hab maximal 90 kmh geschafft. Drehzahl ist recht niedrig. Am Berg ist er kurz vorm verrecken.

Bin auf Arbeit und habe noch nichts weiter dran getan. Hat wer Ideen, was ich da übersehen haben könnte?

Besten Dank

Eric
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 544
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon 4x4orca » Mo, 19 Feb 2018, 20:10

Vermutlich falsch zusammengebaut. Steht wohl jetzt auf spätzündung

War der Motor richtig kalt, als du den kopf runter geschraubt hast?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4664
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon veb1282 » Mo, 19 Feb 2018, 22:10

War eiskalt so zu sagen. Aber was genau meinst du mit falsch zusammengebaut? Hatte ja extra nur das Nötigste zerlegt. Zündung und alles, was dran bleiben konnte,
hab ich nicht angerührt.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 544
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon xt1000 » Mo, 19 Feb 2018, 22:16

Entweder hast du beim Kopfeinbau nicht die exakte Stellung Nockenwelle/Kurbelwelle, diese um 180° verdreht oder ganz simpel die Zündreihenfolge durcheinander. Da würde ich als aller erstes nachschauen.

Mach auf jeden Fall auch nen Kompressionstest.
xt1000
Forumsmitglied
 
Beiträge: 84
Registriert: Sa, 06 Aug 2016, 22:26
Wohnort: Westerwald
Meine Fahrzeuge: Suzuki SJ 410

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon veb1282 » Mo, 19 Feb 2018, 22:27

Hatte mir eingebildet, dass ich die Wellen nicht verdreht hab. Nur Dichtflächen gereinigt und wieder drauf. Waren zum Glück nicht zu sehr verkrustet.
Kompression messen is ne Idee. Und die Zündkerzen/Kabel neu, wäre noch ein Gedanke, den ich hatte.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 544
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon xt1000 » Di, 20 Feb 2018, 8:03

Das mit den Zündkerzen/-Kabeln ist genau wie oxidierte Kontakte ebenfalls ne Fehlerquelle. Wobei du das sehr schnell testen kannst.
Entweder die Zündkerzen rausschrauben und die Kerzenbilder ansehen und/oder mit ner Zündzeitpunktpistole die Kabel durchchecken (also bei laufendem Motor der Reihe nach abgreifen).

Bei dem Einbau der Spannrolle kann es schon sein das du die Position des Nockenwellenrades um einen Zahn verdrehst. das langt schon.
xt1000
Forumsmitglied
 
Beiträge: 84
Registriert: Sa, 06 Aug 2016, 22:26
Wohnort: Westerwald
Meine Fahrzeuge: Suzuki SJ 410

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon xt1000 » Di, 20 Feb 2018, 13:07

Eines hab ich noch: alle Unterdruckschläuche und Stecker kontrollieren; wenn da was undicht bzw. nicht angeschlossen ist kann das sich genau so auswirken.
xt1000
Forumsmitglied
 
Beiträge: 84
Registriert: Sa, 06 Aug 2016, 22:26
Wohnort: Westerwald
Meine Fahrzeuge: Suzuki SJ 410

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon 4x4orca » Di, 20 Feb 2018, 14:01

veb1282 hat geschrieben:War eiskalt so zu sagen. Aber was genau meinst du mit falsch zusammengebaut? Hatte ja extra nur das Nötigste zerlegt. Zündung und alles, was dran bleiben konnte,
hab ich nicht angerührt.


Wahrscheinlich einen Zahn versetzt wieder zusammen gebaut. Das mit den oben genannten 180grad oder mit falsch aufgestecken zundkabeln trifft hier nicht zu. Entweder würde er dan garnicht mehr laufen oder auf 3 Zylindern, und dan auch keine 90 mehr schaffen.

Schraub den Zahnriemen deckel oben nochmal ab und zieh ihn so weit nach vorne. Dass du die Markierung vorne auf der riemenscheibe sehen kannst. Jetzt dreh den motor mitnem 17er schlussel auf ot. Die markierung findest du unten auf den zahnriemenkasten.
Jetzt schaust du, wo die Markierung oben steht. Wenn du sie nicht sehen kannst, drehst du unten nochmal eine Umdrehung weiter und wiederholst dann die Prüfung oben. Wo steht die Markierung oben zur markierung hinten an dem blechteil. Fluchten die?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4664
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon veb1282 » Do, 22 Feb 2018, 20:06

Sorry, dass es bissel schleppend voran geht. Hab wenig Zeit wegen der Arbeit. Aber ich habe hier schon einige sehr hilfreiche Denkanstöße bekommen. Bin mir jetzt auch fast sicher, dass ich die Nockenwelle, beim reinigen der Dichtfläche am Kopf, um ein paar Millimeter verdreht haben könnte. Das macht vom Fehlerbild schon Sinn.
Werde das wohl spätestens am We wissen.
Inzwischen hab ich mir aber auf alle Fälle ne große Ladung Unterdruckschläuche bestellt. Sollte da nix gelitten haben, stören neue auch nicht. Zumal schick in rot. :-D
Bis dahin schleppt mich dieses erstaunliche Fahrzeug, mit seinem fast viertel Jahrhundert auf dem Buckel, jeden Tag zur Arbeit.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 544
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kopfdichtung neu ...Leistung weg.

Beitragvon veb1282 » So, 25 Feb 2018, 11:21

Hallo Leute,
also nach der OP gestern hier mal der Stand. Habe das Ding nochmal auf gemacht. Kühler weg, Abdeckung runter. Da hat nix gefluchtet. Wie auch immer ich es geschafft habe, bei meinen Bemühungen, nix zu verstellen, alles zu verstellen.
Hab also, Riemen runter, Kurbelwelle, paar Zentimeter auf OT vom ersten Zylinder und Nockenwelle auf Markierung. Zur Sicherheit hab ich auch die Verteilerkappe mal runter. Die hatte zuletzt der Vorbesitzer auf. Und wie ich es auch dreh und wende...der Finger zeigt auf den Vierten, statt den Ersten. Hab mal probiert und er fährt wie ne 1. Allerdings ist er jetz statt nem alten Veteranen, eher wie ein wütender Hulk unterwegs. Sehr hohe Leerlaufdrehzahl. Also so 2500 Umdrehungen kalt wie warm. Zieht und fährt aber wie gesagt recht gut.
Ich bin jetzt echt nicht sicher. Hab so im Kopf, der Verteilerfinger sollte beim Zylinder 1 im OT auch auf Kontakt 1 zeigen, also vorn-oben. Aber ich schwör Stein und Bein, dass ich da nicht mehrere Umdrehungen verstellt hab. War das womöglich schon beim Kauf so? Macht es was aus? Kann die hohe Drehzahl da dran liegen? Hatte ja den Verteilerflansch, die Kappe usw. nicht angerührt.
Ach ja, die Zündkerzen hab ich gleich mal alle neu. Und nach der Probefahrt, auch alle dünnen Unterdruckschläuche durch neue ersetzt. Auch den bissel dickeren vom Luftfilter zum ISC-Ventil. Keine Änderung der Leerlaufdrehzahl.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 544
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder