Scheibenwischwasser

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Scheibenwischwasser

Beitragvon HerbieOPF » Mo, 16 Apr 2018, 17:35

Hallo!
Bei meinem 96er Samurai kommt kein Scheibenwischwasser aus den Düsen.
Der Behälter ist knapp unter dem Maximum aber nichts passiert.
Was könnte das sein?
LG Jan
HerbieOPF
Forumsmitglied
 
Beiträge: 10
Registriert: Fr, 09 Mär 2018, 0:16

Re: Scheibenwischwasser

Beitragvon muzmuzadi » Mo, 16 Apr 2018, 17:41

Pumpe kaputt? Schlauch ab oder kaputt?
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12675
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Scheibenwischwasser

Beitragvon ohu » Mo, 16 Apr 2018, 20:23

Zündung an, Haube auf, horchen, ob die Pumpe rödelt.

Hatte schonmal einen Lenkstockschalter, an dem der Plastikpin, der den Kontakt drückt abgebrochen war. Lies sich mit Loch bohren und Bolzen einsetzen reparieren, funktioniert bis heute.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 3935
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Scheibenwischwasser

Beitragvon Geronzen » Di, 17 Apr 2018, 4:42

Haste ein Cabrio?

Dann kann auch der Wischwasserschlauch zwischen Scheibenrahmen und Karosserie eingeklemmt sein..... #-o
Gruß aus der Lüneburger Heide

Wichtige Links:
Anleitungen: http://suzuki-offroad.net/viewforum.php?f=42
FAQ: http://suzuki-offroad.net/viewtopic.php?f=9&t=33453
__________________________

Keine Gewalt ist auch keine Lösung... :wink:
"NO AIRBAGS" - wir sterben noch wie echte Männer
Benutzeravatar
Geronzen
Forumsmitglied
 
Beiträge: 1837
Registriert: So, 17 Okt 2010, 10:16
Wohnort: Bienenbüttel - Lüneburger Heide
Meine Fahrzeuge: Samurai JSA;
2x Samurai VSE;
Opel Zafira B 2,2;
Heinemann Z1 BJ 1970;
Brenderup 2205 AB

Re: Scheibenwischwasser

Beitragvon Hans-Jörg » Di, 17 Apr 2018, 20:30

Bei mir war auf halber Schlauchlänge ein Rückschlagventil eingebaut, damit das Wischwasser nicht zurück läuft. Und das war komplett zu. Durch ein einfaches Röhrchen ersetzt und es klappt wieder. Ob das Ventil original ist, weis ich allerdings nicht. :-k
Hans-Jörg
Forumsmitglied
 
Beiträge: 30
Registriert: Mi, 26 Nov 2014, 22:36
Wohnort: Leichlingen/Witzhelden
Meine Fahrzeuge: Ford Kuga, MZ TS 250/1 und Suzuki SJ 413


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: DoppelT