Leerlaufprobleme und Wiederstandswerte

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Leerlaufprobleme und Wiederstandswerte

Beitragvon Dt-Power » Do, 18 Mär 2021, 20:40

Hallo, mein Samurai 92er, Einspritzer jsa, hat das Problem, dass er im Stand nicht richtig läuft.

Zahnriehmen hab ich schon überprüft, der passt den Anschein nach.

Bin zu dem Entschluss gekommen, dass er zu fett läuft.

Habe jetzt die Fehlercodes angeschaut.

44: Cpt Schalter des TP- Fühlers
Einstellen oder am besten gleich neu? Oder muss man den auch einstellen, wenn man Ihn neu kauft?

Passen die aus Indien auch?

14:Motorkühlmitteltemperatur-Fühler
23: Einlasslufttemperatur-Fühler

Welche Wiederstandswerte müssen die beiden Temperaturfühler haben? Und passen andere auch? Die von Stracke kosten jeweils über 100€. Andere die laut ebay auch passen um die 20€.

Hab meinen Samurai von einer sehr fähigen Werkstatt durchchecken lassen, bevor ich Ihn zerlegt habe, hat alles gepasst. Sind mit roten Nummern ohne Probleme hin und zurück, damals war nur die Benzinpumpe hin und der Verteiler, haben das repariert um überhaupt hinzukommen. Nun ca 1.5 Jahre später läuft er im Stand nichtmehr richtig, wenn mann Gas gibt ist es so gut wie weg nur hin und wieder leichter Drezahlunterschied.

Jemand ne Ahnung?

Grüße Basti
Zuletzt geändert von Dt-Power am Fr, 19 Mär 2021, 22:31, insgesamt 1-mal geändert.
Dt-Power
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 06 Mai 2020, 21:22
Wohnort: Oberpfalz
Meine Fahrzeuge: Suzuki samurai
Yamaha dt 50 r
Kawasaki kmx 125 r

Re: Wiederstandswerte

Beitragvon Dt-Power » Fr, 19 Mär 2021, 21:47

Oder um mal das Problem genauer zu schildern:

Kaltstart: Er startet ganz normal, fällt dann von Der Drezahl leicht ab. Am anfang ca 2.500 rpm und fällt dann immer wieder auf teilweise 800rpm oder weniger und geht dann wieder hoch. Wenn man kein Gas gibt stirbt er nach ca 5 min ab.

Wenn er dann warm ist und im Stand läuft, hat er ca 1500, da ist es das gleiche, aber er fällt nur sehr wenig zurück und stirbt dann auch nach einer gewissen Zeit ab.

Habe die 2 Temperaturfühler gecheckt, die haben Saft, aber halt nicht ob die dann Kaputt sind.

Könnten es villeicht Standschäden sein? Haben ihn, seit das die Karosse drauf ist nur immer wieder kurz laufen lassen. Villeicht einfach mal wenn er fertig ist, Vollstoff geben?

Bin leider überfragt, was es sein könnte. :(

Grüße Basti
Dt-Power
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 06 Mai 2020, 21:22
Wohnort: Oberpfalz
Meine Fahrzeuge: Suzuki samurai
Yamaha dt 50 r
Kawasaki kmx 125 r

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon oeddel » Fr, 19 Mär 2021, 22:55

schau mal hier, vielleicht hilft Dir das ja ein bisschen:

viewtopic.php?f=18&t=3595

Ansonsten bin ich leider ratlos :-k
Rost ist heilbar.
oeddel
Forumsmitglied
 
Beiträge: 53
Registriert: Mi, 08 Mai 2019, 19:36
Wohnort: Edenkoben
Meine Fahrzeuge: 93er Samurai Santana 1.3

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon Dt-Power » Fr, 19 Mär 2021, 23:24

Erstmal Danke für die Antwort.


Hab mir das mal durchgelesen, Aber wie soll man die Spannung davon Prüfen mir ist klar wie vom Anschluss aber wie vom Sensor selber? Werde morgen auf jeden Fall mal den Wiederstand prüfen.
Dt-Power
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 06 Mai 2020, 21:22
Wohnort: Oberpfalz
Meine Fahrzeuge: Suzuki samurai
Yamaha dt 50 r
Kawasaki kmx 125 r

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon oeddel » Sa, 20 Mär 2021, 11:03

Wenn ich mich nicht ganz irre, ist der Fühler, welcher quasi nur 1-polig ist, der Themperaturgeber für dein Armaturenbrett. Da siehst du ja gleich, ob er funktioniert. Das kannst du dann schon mal ausschließen. Prüfe doch auch einmal die Massepunkte, vielleicht hast du auch verölte Stecker, man weis ja nie. Alle mal abziehen/abschrauben und prüfen
Rost ist heilbar.
oeddel
Forumsmitglied
 
Beiträge: 53
Registriert: Mi, 08 Mai 2019, 19:36
Wohnort: Edenkoben
Meine Fahrzeuge: 93er Samurai Santana 1.3

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon Dt-Power » Sa, 20 Mär 2021, 11:39

Ne der hat schon zwei Pole und meine Temperaturanzeige geht. Hatte ihn schon mal ganz heraussen, kontakte sind gut. Meine Befürchtung geht langsam richtung steuergerät :,(
Dt-Power
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 06 Mai 2020, 21:22
Wohnort: Oberpfalz
Meine Fahrzeuge: Suzuki samurai
Yamaha dt 50 r
Kawasaki kmx 125 r

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon Dt-Power » Sa, 20 Mär 2021, 21:52

So mal gemessen 3.75 kohm bei ca 15 grad, das ist denke ich normal wenn er bei 20 ca 2.21 oder so hat

Aber heute ist der Fehlercode 44 einfach weg, hatte den Poti nur mal abgesteckt.
Dt-Power
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 06 Mai 2020, 21:22
Wohnort: Oberpfalz
Meine Fahrzeuge: Suzuki samurai
Yamaha dt 50 r
Kawasaki kmx 125 r

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon Dt-Power » Di, 23 Mär 2021, 20:54

Die Wiederstandswerte der Sensoren, habe ich in der Reperaturanleitung gefunden, die haben gepasst, trotz Fehlercode.

Benzindruckregler war defekt.

Habe die Lösung hier gefunden:

viewtopic.php?f=9&t=32870&start=10
Zuletzt geändert von Dt-Power am Di, 23 Mär 2021, 22:27, insgesamt 2-mal geändert.
Dt-Power
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 06 Mai 2020, 21:22
Wohnort: Oberpfalz
Meine Fahrzeuge: Suzuki samurai
Yamaha dt 50 r
Kawasaki kmx 125 r

Re: Leerlaufprobleme und Wiederstandswerte

Beitragvon gimmler » Di, 23 Mär 2021, 22:02

danke für die info. find es immer gut wenn die lösung am ende präsentiert wird
work is the curse of the drinking classes
Benutzeravatar
gimmler
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 10 Aug 2019, 21:21
Wohnort: oberbayern/thüringer wald
Meine Fahrzeuge: nissan x tail t30 2.5
suzuki samurai santana 1.3


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Google [Bot]