Springt nicht an mit Lüftung und/oder Blinker

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Springt nicht an mit Lüftung und/oder Blinker

Beitragvon jacko901 » Mo, 11 Dez 2017, 22:30

Hallo Leute,
als Suzi-Neuling muss ich mich nochmal an euch wenden. Habe meine Suzi ja noch nicht so lange, sodass ich ihre Macken nach und nach erkenne :D

Habe Startprobleme wenn bspw. Lüftung und/oder Blinker an sind. Wenn ich diese ausschalte springt sie ohne Probleme an.
Kennt ihr diese Problematik?

Besten Dank vorab für eure Tipps und Hilfe!
jacko901
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 29 Okt 2017, 14:43

Re: Springt nicht an mit Lüftung und/oder Blinker

Beitragvon muzmuzadi » Mo, 11 Dez 2017, 22:41

Zündschloß. Bau auf Relaisschaltung um und es wird gehen.

viewtopic.php?f=9&t=38853&hilit=Anlasser+Relais&start=10
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12720
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Springt nicht an mit Lüftung und/oder Blinker

Beitragvon jacko901 » Mo, 11 Dez 2017, 23:31

muzmuzadi hat geschrieben:Zündschloß. Bau auf Relaisschaltung um und es wird gehen.

viewtopic.php?f=9&t=38853&hilit=Anlasser+Relais&start=10

Klasse...ich danke dir!
Werde das schnellstmöglich testen und Rückmeldung geben
jacko901
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: So, 29 Okt 2017, 14:43


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: beagle, Bing [Bot]