Kühlwasserfrost

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Kühlwasserfrost

Beitragvon Der Jones » So, 04 Mär 2018, 14:08

Komische Sache..

Die letzen Tage war es hier bei uns bitter kalt. Nachts bis knapp -20 und tags max -5. Der Samurai stand unbewegt vor dem Haus. Eines Morgens sehe ich eine grüne Pfütze vorne unterm Kühler.
Ok fall klar, das schaue ich wenns wärmer ist. Heute: wärmer..
Also raus ans Auto. Unterm Kühler d=30cm grüner Fleck. Paar grüne Spuren auch zu sehen aber ergeben keinen Rückschluss auf das Leck. Erstmal starten. Oh, unterm Wärmetauscher innen auch grüne tropfen..
Hab laufen lassen bis das Thermostat öffnet- nix..
1x um den Block - nix..

eigentlich darf das auch nicht frieren, was ist da passiert?!?
Der Jones
Forumsmitglied
 
Beiträge: 1060
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Kühlwasserfrost

Beitragvon veb1282 » So, 04 Mär 2018, 17:57

Hatte das mal, als mir die Werkstatt Kühlflüssigkeit abgefüllt hat. War von ausgegangen, das is Konzentrat. War aber schon gemischt...Frost...bumm.
Aber vielleicht sind die Schläuche nur bissel spröde?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 545
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kühlwasserfrost

Beitragvon Pandafreak » So, 04 Mär 2018, 18:17

Und jetzt verlierst du kein kühlwasser mehr??
Pandafreak
Forumsmitglied
 
Beiträge: 113
Registriert: So, 27 Mär 2016, 5:47

Re: Kühlwasserfrost

Beitragvon Der Jones » So, 04 Mär 2018, 18:37

Jetzt kommt nix mehr. Überlegung ist, dass irgendwas gefroren war und der Druck an mehreren Stellen an den schlauchanschlüssen raus ist.. Ein riss im kühler oder Heizung würde ja spätestens bei offenem Thermostat ordentlich lecken?!
Der Jones
Forumsmitglied
 
Beiträge: 1060
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Kühlwasserfrost

Beitragvon Pandafreak » So, 04 Mär 2018, 20:09

Ein riss ist normal ein riss.. der verschwindet nicht mehr.
Pandafreak
Forumsmitglied
 
Beiträge: 113
Registriert: So, 27 Mär 2016, 5:47

Re: Kühlwasserfrost

Beitragvon kurt (eljot ) » Di, 06 Mär 2018, 18:46

schau vorsichtshalber mal das öl an
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3350
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder