Kraftstoffversorgung Problem

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Kraftstoffversorgung Problem

Beitragvon butcher1989 » Di, 06 Mär 2018, 18:20

Servus habe ein Problem mit der Kraftstoffversorgung im samurai mit 1.6er motor lief alles soweit jetz habe ich einen longranger tank drin das problem ist ich komme ca.20km dan geht er aus. Habe jetz die tankentnahme ab vom tank und in einen kanister verlegt . Rücklauf auch direkt von vorne in den Kanister jetz läuft alles super!

Quasi pumpe filter und leitung nach vorne okay

An was kann es den liegen bin für Tipps dankbar!
butcher1989
Forumsmitglied
 
Beiträge: 64
Registriert: So, 05 Okt 2014, 8:30

Re: Kraftstoffversorgung Problem

Beitragvon kurt (eljot ) » Di, 06 Mär 2018, 18:41

ist die tank Entlüftung ok ?
evtl bekommt er bloß keine luft zum Druckausgleich .
nimm mal den tank deckel ab und mach ne probefahrt, kannst ja als brovesoreum bloß nen lapen reinstecken oder du verschliesst die Öffnung grösstenteils mit Klebeband ne kleine Öffnung muß aber bleiben wenn du spritt raussaugst muß ja auch wieder luft rein
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3284
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: Kraftstoffversorgung Problem

Beitragvon butcher1989 » Di, 06 Mär 2018, 19:07

Okay wird probiert oder kann es auch sein das der rücklauf zu ist? Hab mal reingepustet hab leider keinen vergleich wie stark man pusten muss
butcher1989
Forumsmitglied
 
Beiträge: 64
Registriert: So, 05 Okt 2014, 8:30

Re: Kraftstoffversorgung Problem

Beitragvon Pandafreak » Di, 06 Mär 2018, 22:48

Der rücklauf muss extrem zusein das der motor ausgeht und wen er zuwäre und sprit trotzdem vor kommt würde der motor überfetten. Weil zuviel benzindruck.
Wie hasst du das mit der tankentlüftung gemacht?? Mit den aktivkohlebehälter?
Pandafreak
Forumsmitglied
 
Beiträge: 108
Registriert: So, 27 Mär 2016, 5:47

Re: Kraftstoffversorgung Problem

Beitragvon butcher1989 » Do, 08 Mär 2018, 16:38

Bin vom Tank aus mit 12mm schlauch an das entlüftungsteil vom einfüllstutzen gegangen dazwischen ein t stück mit versorgung in den kleinen weißen kasten und von dem nach vorne
butcher1989
Forumsmitglied
 
Beiträge: 64
Registriert: So, 05 Okt 2014, 8:30

Re: Kraftstoffversorgung Problem

Beitragvon Pandafreak » Do, 08 Mär 2018, 21:16

Steck vorne mal ab so das die gase ins freie kommen..
Pandafreak
Forumsmitglied
 
Beiträge: 108
Registriert: So, 27 Mär 2016, 5:47

Re: Kraftstoffversorgung Problem

Beitragvon 4x4orca » Do, 08 Mär 2018, 21:28

Bist du mal mit Druckluft in den Rücklaufschlauch direkt hinter der Einspritzung ,um zu sehen, ob es da einen
Rückstau gibt?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4602
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Kraftstoffversorgung Problem

Beitragvon butcher1989 » Do, 08 Mär 2018, 22:46

Nein noch nicht hab mal reingeblasen mit dem mund war schon wiederstand da aber ich probiersmal mit druckluft

Könnte das auch der mangel sein?
butcher1989
Forumsmitglied
 
Beiträge: 64
Registriert: So, 05 Okt 2014, 8:30

Re: Kraftstoffversorgung Problem

Beitragvon 4x4orca » Do, 08 Mär 2018, 23:03

Kommt darauf an, wieviel gegendruck da aufgebaut wird. Evtl ist der Schlauch verdreckt, irgendwo geknickt oder die Leitung in den Tank, an der du den Schlauch angeschlossen hast, ist verstopft.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4602
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Kraftstoffversorgung Problem

Beitragvon Markes » Mi, 14 Mär 2018, 9:37

Du hast ein T-Stück verbaut:
Hast du den Schlauchdurchmesser vergrößert oder in den originalen verbaut? Teilweise erzeugen die einen extremen Engpass....
Markes
Forumsmitglied
 
Beiträge: 171
Registriert: Di, 11 Okt 2016, 17:50
Wohnort: Bad Honnef
Meine Fahrzeuge: Samurai Bj. 92

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot]