Frage an Offroad-Fachleute (Umbau/Räder)

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon Marieklaudioskarre » Di, 26 Feb 2019, 1:07

Erst einmal herzlichen Dank für euer Interesse und die vielen Antworten.

Die neuen Felgen sind befestigt mit neuen Kegelbundmuttern M12x1,25 kegelw.60 grad.
Anzugsmoment 110Nm
So sieht es das Gutachten für die Felgen vor.

Das Eiern beginnt bei mir schon bei ca. 30km/h. Ein Weiterfahren ist bei dem Gerappel nicht möglich, man bremst instinktiv ab und es hört auf. Bis man wieder etwas beschleunigt und offenbar eine Unebenheit auf der Straße bei ansteigender Geschwindigkeit das Geeier wieder auslöst.

Aber all das passiert nur bei den 235er Rädern.
Und ich habe es mit zwei Satz Rädern ausprobiert.
Und auch mal gemischt... immer dasselbe Resultat.
Stelle ich jedoch den alten Zustand wieder her und montiere die wolfrace Felgen mit den 31x 10,5 R15 Reifen samt Spurverbreiterung wieder, fährt das Fahrzeug tadellos.
Marieklaudioskarre
Hallo, bin neu hier!
 
Beiträge: 9
Registriert: Fr, 20 Apr 2018, 19:28

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon Jack » Di, 26 Feb 2019, 10:56

Meine Theorie dazu:

Die Achsschenkellager oder die Radlager sind ausgeschlagen.

Wenn du die Spurverbreiterungen und die Wolfracefelgen mit ET-23 verwendest, wirken ordentliche Hebelkräfte auf die Achsschenkelbolzen, das Achgehäuse kippt dann nicht nach aussen weg.

Wenn du die etwas kleineren 235er ohne Spurverbreiterung und mit ET-12 drauf hast, sind die Kräfte auf das Achsgehäuse viel geringer. Es kann anfangen hin und herzukippen, wenn es angestossen wird.

Überprüf mal das Spiel an den Achsschankellagern.

viewtopic.php?t=4783

Und an der Radlagern
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 583
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon kurt (eljot ) » Sa, 02 Mär 2019, 0:36

ich habe dazu auch keine lösung .
du kannst aber mal ptüfen ob die neuen reifen laufrichtuingsgebunden sind.
normalerweise würde ich zwar eher auf nen fehler in der Lenkung ( lenkungsdämpfer oder Spurstangenkopf ) tippendan wäredas Problem aber auch bei den alten reifen da.
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3448
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon traildriver » Sa, 02 Mär 2019, 0:37

Das eiern ist "Shimmy" der Effekt tritt besonders gerne nach Höherlegungen auf da die Lenkstange jetzt einen größeren Höhenunterschied zwischen Pitmanarm und Lenkhebel überbrücken muß .Je größer der Höhenunterschied desto schneller kann der Effekt auftreten manchmal schon bei Schrittgeschwindigkeit und überfahren einer Querfuge im Aspalt. Ein kräftiger Lenkungsdämpfer oder Verringern der Schrägstellung der Lenkstange durch einen stärker gekröpften Pitman Arm dürfte das Problem beseitigen .
Ich weiss wie Erde schmeckt!
Benutzeravatar
traildriver
Forumsmitglied
 
Beiträge: 7143
Registriert: Mi, 24 Jan 2007, 22:29
Wohnort: Siegen

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon ohu » Di, 05 Mär 2019, 14:52

traildriver hat geschrieben:Das eiern ist "Shimmy" der Effekt tritt besonders gerne nach Höherlegungen auf da die Lenkstange jetzt einen größeren Höhenunterschied zwischen Pitmanarm und Lenkhebel überbrücken muß .Je größer der Höhenunterschied desto schneller kann der Effekt auftreten manchmal schon bei Schrittgeschwindigkeit und überfahren einer Querfuge im Aspalt. Ein kräftiger Lenkungsdämpfer oder Verringern der Schrägstellung der Lenkstange durch einen stärker gekröpften Pitman Arm dürfte das Problem beseitigen .


Wenn er nur Reifen/Felgen/Spurverbreiterungen tauscht, bleibt ja die Höherlegung und damit die Lenkstangenschrägstellung gleich?

Eigentlich sind weiter innen liegende Räder bei gleicher Achse besser, was die Fahrstabilität anbelangt (Lenkrollradius) - wenn es hier andersrum ist würde ich auch die Achsschenkellager prüfen.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4049
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon Marieklaudioskarre » So, 10 Mär 2019, 21:14

Hallo zusammen,
hier ein kurzes update zwischendurch:
Ich war mit meiner/Klaudios Suzi in der Werkstatt.
Ein paar Kleinigkeiten, aber ansonsten war technisch alles ok. Somit habe ich mit Standardbereifung nun erstmal wieder zwei Jahre TÜV bekommen.
Bin ich froh und stolz auf das 27 Jahre alte Mädchen!!!!

Jetzt habe ich wieder etwas Luft und kümmere mich um die neuen Räder. Laut Werkstatt wird das Problem behoben sein, sobald die Spur eingestellt ist.
Ich geh das jetzt an und werde euch berichten!!!
Marieklaudioskarre
Hallo, bin neu hier!
 
Beiträge: 9
Registriert: Fr, 20 Apr 2018, 19:28

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon Jack » So, 10 Mär 2019, 22:59

Glückwunsch zur bestandenen HU =D>

Bist du dann mit 25 km/h nach Hause gezuckelt?

Der Werkstatt würde ich allerdings nicht glauben.
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 583
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach

Re: Frage an Offroad-Fachleute (Umbau/Räder)

Beitragvon Marieklaudioskarre » Mi, 15 Mai 2019, 6:31

Bin mit den dicken Stollenrädern wieder nach Hause gefahren. Nachdem ich aber weder vom Reifenhändler noch von der Werkstatt Hilfe bekommen habe, haben mein Vater und ich selber recherchiert. Radlager, Achsschenkellager... alles fest. Lenkungsdämpfer sieht tiptop aus, gibt gut Widerstand. Aber laut Suzuki Werkstattbuch sollten die Räder 2-6mm vorne zueinander geneigt sein. Es waren aber 10mm. Wir haben sie also mehr auseinander gestellt... und das Fahrverhalten besserte sich... jetzt stehen sie 8mm auseinander... und das Fahrverhalten ist wieder gut. Das war's wohl! Gut zu wissen.
Meinen herzlichen Dank an alle, die mir mit ihrem Rat den Weg zur Lösung gezeigt haben!!!
Marieklaudioskarre
Hallo, bin neu hier!
 
Beiträge: 9
Registriert: Fr, 20 Apr 2018, 19:28

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder