Die Suche ergab 211 Treffer

Zurück zur erweiterten Suche

Re: Elektrikproblem Lichtmaschine?

Musste jetzt am Wochenende wieder selbst das Auto laden, da die Batterie wieder fast leer war und die Lichtmaschine nicht lief. Wo die Batterie wieder voll war, hat die Lichtmaschine auch wieder Strom geliefert. Da wird irgendwie mehr Strom vom Auto verbraucht als von der Lichtmaschine nachkommt und...
von Jannick
Mo, 24 Jul 2023, 6:36
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Re: LJ80 Gutachten (Raid, Haslbeck, GFK Karosse, etc)

Wenn die GFK-Karosse vom Weiss ist, den einfach mal anrufen, ob der dir die Papiere davon zukommen lassen kann.
von Jannick
Mo, 24 Jul 2023, 6:29
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: LJ80 Gutachten (Raid, Haslbeck, GFK Karosse, etc)
Antworten: 3
Zugriffe: 2238

Re: Elektrikproblem Lichtmaschine?

Nur was genau kann man jetzt daraus ableiten? Fand die Widerstände gegen Masse was wenig, dachte dass eventuell das Kabel defekt ist. Aber die scheinen ja normal zu sein. Du hast nicht zufällig die Ladekontrolleuchte (das Birnchen) gegen LED getauscht oder eine mit falscher Leistung (Watt) eingebau...
von Jannick
Mo, 17 Jul 2023, 7:36
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Re: Elektrikproblem Lichtmaschine?

1. Die getauschten Limas waren das neue oder irgendwas, dass auch schon einiges durch hatte? Beide neu. Eine von Ebay, eine vom ORS 2. Hast du denn mal das Mess- und Prüfprozedere aus dem Handbuch durchgeführt? Ja. Wenn die Lichtmaschine läd, passt das auch. Nur gibt es in dem Handbuch ja noch irge...
von Jannick
Mi, 12 Jul 2023, 7:28
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Re: Elektrikproblem Lichtmaschine?

Habe die Tage mal die Dioden getauscht, da diese defekt waren, danach ging es kurz. Bis die Dioden wieder kaputt waren. Dann wieder getauscht und das gleiche. Irgendwas stimmt da scheinbar in der Elektrik absolut nicht...
von Jannick
Di, 11 Jul 2023, 6:30
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Re: Elektrikproblem Lichtmaschine?

Das weis/rote und schwarz/weiße sind im kombiinstrument nur an der ladekontrollleuchte angeschlossen. Die Dioden sind dafür da, dass die Ladekontrollleuchte leuchtet, wenn der Schlüssel gedreht wird und der Motor aus ist. Habe aber gerade festgestellt, dass die Dioden wieder defekt sind. Habe die am...
von Jannick
Mi, 05 Jul 2023, 18:18
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Re: Elektrikproblem Lichtmaschine?

Grad nochmal nachgemessen, 0A Ladestrom. Denke aber nicht, dass es die Lichtmaschine ist, da es mittlerweile die dritte ist und die nicht alle defekt sein können. Stromverbrauch ist Standart Samurai, ohne Diskokugel und 10.000W Bassmaschine. Irgendwo hab ich auch mal gelesen, dass die erregerspannun...
von Jannick
Mi, 05 Jul 2023, 15:25
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Elektrikproblem Lichtmaschine?

Hallo zusammen, ich habe bei meinem Samurai seid längerer Zeit ein Problem: Die Lichtmaschine kommt irgendwie mit dem Laden nicht hinterher. Wenn ich kein Licht anhabe, Lüfter aus, Radio aus usw. Habe ich einen Ladestrom con ca. 8A. Sobald die Drehzahl hochgeht oder ich z.B. Licht einschalte, fällt ...
von Jannick
Mi, 05 Jul 2023, 6:28
 
Forum: Technische Fragen & Probleme - Das "HILFE-Forum"
Thema: Elektrikproblem Lichtmaschine?
Antworten: 14
Zugriffe: 1920

Re: Suche OME Gutachten

Hey,
wenn ich heute Abend dran denke, kann ich dir die Sachen einscannen und zuschicken.

Gruß Jannick
von Jannick
Mo, 27 Jun 2022, 12:48
 
Forum: Suche
Thema: Suche OME Gutachten
Antworten: 1
Zugriffe: 948

Re: Restauration Samurai und Umbau auf GFK-Karosse

Hallo zusammen, Radlager vorne hab ich nachgezogen (sind ja noch nicht alt), hinten gewechselt, die waren Schrott. Jetzt hab ich aber immer noch so ein schleifgeräusch, vorallem bei kurvenfahrten. Kann das eventuell von dem Dichtring in der Vorderachse kommen? Wüsste sonst nicht, was das sein kann.....
von Jannick
Di, 07 Jun 2022, 12:27
 
Forum: Umbau-Stories & -Berichte
Thema: Restauration Samurai und Umbau auf GFK-Karosse
Antworten: 139
Zugriffe: 69249
Nächste

Zurück zur erweiterten Suche